Conectar-se

Esqueci minha senha

Estatísticas
Temos 31382 usuários registrados
O último usuário registrado atende pelo nome de Vitorio

Os nossos membros postaram um total de 38170 mensagens em 5769 assuntos

Separar Redes

Ir em baixo

Separar Redes

Mensagem por asmsc em Qui 8 Fev - 13:31

No meu cenario tenho uma RB onde esta configurada uma interface wireless com DHCP na faixa 10.0.0.0 e na mesma interface há um Virtual AP com faixa 10.0.1.0, a pergunta é:
Como faço para impedir que o ping aconteça entre essas redes?

asmsc
Baby
Baby

Mensagens : 1
Pontos : 3
Reputação : 0
Data de inscrição : 08/02/2018
Idade : 29
Localização Localização : Santa Catarina

Voltar ao Topo Ir em baixo

Re: Separar Redes

Mensagem por claudinhohw Network em Sex 23 Fev - 15:26

bloqueia o icmp em filter ou bloqueia tudo que vier da rede 10.0.0.0/24 para rede 10.0.1.0/24 e virse-versa

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik
avatar
claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2808
Pontos : 3465
Reputação : 598
Data de inscrição : 28/08/2010
Idade : 34
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Script

Mensagem por marcelo.angeluci em Seg 26 Fev - 12:52

claudinhohw Network escreveu:bloqueia o icmp em filter ou bloqueia tudo que vier da rede 10.0.0.0/24 para rede 10.0.1.0/24 e virse-versa

Boa tarde amigo, poderia postar a configuração para ajudar?

Sou novo no MK.

Vlw!!

marcelo.angeluci
Baby
Baby

Mensagens : 5
Pontos : 7
Reputação : 0
Data de inscrição : 31/10/2017
Idade : 34
Localização Localização : SUMARÉ

Voltar ao Topo Ir em baixo

Re: Separar Redes

Mensagem por claudinhohw Network em Ter 27 Fev - 14:49

vc vai fazer assi: 



depois repete invertido 


__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik
avatar
claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2808
Pontos : 3465
Reputação : 598
Data de inscrição : 28/08/2010
Idade : 34
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: Separar Redes

Mensagem por marcelo.angeluci em Ter 27 Fev - 17:08

claudinhohw Network escreveu:vc vai fazer assi: 



depois repete invertido 


Show meu Amigo......muito obrigado!

marcelo.angeluci
Baby
Baby

Mensagens : 5
Pontos : 7
Reputação : 0
Data de inscrição : 31/10/2017
Idade : 34
Localização Localização : SUMARÉ

Voltar ao Topo Ir em baixo

Re: Separar Redes

Mensagem por claudinhohw Network em Ter 27 Fev - 21:14

poste o resulta pra colocar como resolvido

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik
avatar
claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2808
Pontos : 3465
Reputação : 598
Data de inscrição : 28/08/2010
Idade : 34
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: Separar Redes

Mensagem por marcelo.angeluci em Seg 12 Mar - 9:55

Fala Claudinhohw, blz?

Vou colocar o router em produção hoje e te falo se deu tudo certo.

marcelo.angeluci
Baby
Baby

Mensagens : 5
Pontos : 7
Reputação : 0
Data de inscrição : 31/10/2017
Idade : 34
Localização Localização : SUMARÉ

Voltar ao Topo Ir em baixo

Re: Separar Redes

Mensagem por marcelo.angeluci em Seg 12 Mar - 15:19

Boa tarde claudinhohw,


Não está bloqueando, veja como está o Firewall Filter:


/ip firewall filter
add action=accept chain=input comment=\
    "defconf: accept established,related,untracked" connection-state=\
    established,related,untracked
add action=drop chain=input comment="defconf: drop invalid" connection-state=\
    invalid
add action=accept chain=input comment="defconf: accept ICMP" protocol=icmp
add action=drop chain=input comment="defconf: drop all not coming from LAN" \
    disabled=yes in-interface-list=!LAN_OURO
add action=accept chain=forward comment="defconf: accept in ipsec policy" \
    ipsec-policy=in,ipsec
add action=accept chain=forward comment="defconf: accept out ipsec policy" \
    ipsec-policy=out,ipsec
add action=fasttrack-connection chain=forward comment="defconf: fasttrack" \
    connection-state=established,related
add action=accept chain=forward comment=\
    "defconf: accept established,related, untracked" connection-state=\
    established,related,untracked
add action=drop chain=forward comment="defconf: drop invalid" \
    connection-state=invalid
add action=drop chain=forward comment=\
    "defconf:  drop all from WAN not DSTNATed" connection-nat-state=!dstnat \
    connection-state=new in-interface-list=WAN
add action=drop chain=forward dst-address=192.168.239.0/24 src-address=\
    192.168.1.0/24
add action=drop chain=forward dst-address=192.168.1.0/24 src-address=\

    192.168.239.0/24

marcelo.angeluci
Baby
Baby

Mensagens : 5
Pontos : 7
Reputação : 0
Data de inscrição : 31/10/2017
Idade : 34
Localização Localização : SUMARÉ

Voltar ao Topo Ir em baixo

Re: Separar Redes

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum