Conectar-se

Esqueci minha senha

Estatísticas
Temos 31382 usuários registrados
O último usuário registrado atende pelo nome de Vitorio

Os nossos membros postaram um total de 38170 mensagens em 5769 assuntos

youtube lento

Ir em baixo

youtube lento

Mensagem por kellypimentel em Qua 4 Jun - 21:49

o que fazer para melhorar o youtube dos meus clientes????????

kellypimentel
Iniciante
Iniciante

Mensagens : 40
Pontos : 92
Reputação : 4
Data de inscrição : 25/05/2012
Idade : 37
Localização Localização : buritizeiro mg

Voltar ao Topo Ir em baixo

Re: youtube lento

Mensagem por connexaonett em Sab 8 Jul - 0:19

ta ai amigo só copia e cola ok


/ip firewall mangle
add action=mark-connection chain=prerouting comment="YOUTUBE IN" content=\
youtube disabled=no new-connection-mark=conn_youtube_in passthrough=yes
add action=mark-packet chain=prerouting connection-mark=conn_youtube_in \
disabled=no new-packet-mark=youtube_in passthrough=no
add action=mark-connection chain=postrouting comment="YOUTUBE OUT" content=\
youtube disabled=no new-connection-mark=conn_youtube_out passthrough=yes
add action=mark-packet chain=postrouting connection-mark=conn_youtube_out \
disabled=no new-packet-mark=youtube_out passthrough=no

======================================================================================

/queue tree
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=200k \
max-limit=1024k name=youtube packet-mark=youtube_in parent=global-in \
priority=1 queue=default
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=200k \
max-limit=1024k name=youtube_out packet-mark=youtube_out parent=global-out \
priority=1 queue=default

connexaonett
Baby
Baby

Mensagens : 6
Pontos : 6
Reputação : 0
Data de inscrição : 06/07/2017
Idade : 27
Localização Localização : feira de santana

Voltar ao Topo Ir em baixo

Re: youtube lento

Mensagem por claudinhohw Network em Sab 8 Jul - 9:35

com essas regras que o amigo acima posto vc vai dar 200k de up e 1Mb a mais de mega pros seus clientes no youtube alem do contratado.
qual a velocidade dos seus planos? como é sua rede, se estiver tudo em ordem com a rede e planos não tem porque ficar lento, se esta lento e problema de rede ou falta de link.

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik
avatar
claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2808
Pontos : 3465
Reputação : 598
Data de inscrição : 28/08/2010
Idade : 34
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: youtube lento

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum