Conectar-se

Esqueci minha senha

Estatísticas
Temos 31323 usuários registrados
O último usuário registrado atende pelo nome de Valdinei Carlos Oliveira

Os nossos membros postaram um total de 38145 mensagens em 5760 assuntos

manutenção de antenas m5

Ir em baixo

manutenção de antenas m5

Mensagem por rykardo em Seg 29 Out - 22:44

tem alguém que arruma essas antenas?
se alguém souber fala ai...valeu
avatar
rykardo
Iniciante
Iniciante

Mensagens : 86
Pontos : 137
Reputação : 1
Data de inscrição : 02/06/2011
Idade : 35
Localização Localização : curitiba

Voltar ao Topo Ir em baixo

Re: manutenção de antenas m5

Mensagem por cristiano.micros em Ter 30 Out - 13:11

essa empresa conserta
[Você precisa estar registrado e conectado para ver este link.]
ja mandei umas rbs para eles

__________________________________________________
A cópia é um dos métodos de aprendizado mas quem só copia não aprende study

Trevizam Network Consultoria

Parceiro BM Software | Consultoria e Revenda Thundercache PRO

visite nossa pagina [Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver este link.]

11 96380-8759 (VIVO) 11 98606-5675 (TIM)
avatar
cristiano.micros
Power User
Power User

Mensagens : 1185
Pontos : 1440
Reputação : 233
Data de inscrição : 27/11/2010
Idade : 29
Localização Localização : suzano

http://www.trevizamnetwork.com.br

Voltar ao Topo Ir em baixo

Re: manutenção de antenas m5

Mensagem por cleverton em Dom 5 Maio - 10:06

Olá à todos do forum.

Estou configurando uma rb para acesso remoto, mas não consigo acessar.
Alguém poderia me ajudar por favor?

Name. ddns
----------------------------------------------------------------------------------
Ecript.
--------
# Dynamic DNS Update / Simple Edition
# Written by Sam Norris, ChangeIP.com
# Copyright ChangeIP.com 2009-2010
# For support send mail to [Você precisa estar registrado e conectado para ver este link.]
#
# 2009-06-22 RouterOS 3.25 Tested
# 2009-10-05 RouterOS 4.01rc1 Tested
#
# OVERVIEW: %
# This script will update a ChangeIP.com dynamic dns hostname
# with an ip address located directly on an interface.
# %
# NOTES: %
# IF THIS SCRIPT DOES NOT PRODUCE ANY OUTPUT PLEASE COPY AND PASTE IT
# AGAIN. THERE PROBABLY IS A LINE BREAK IN THE WRONG PLACE! Once you
# have created this script and tested that it works by running it
# manually you can schedule it to run every few minutes.
# %
# CONFIGURATION FIELD DEFINITIONS:
# ddnsuser: Enter your ChangeIP.com user id.
# ddnspass: Enter your ChangeIP.com password.
# ddnshost: Enter the hostname ([Você precisa estar registrado e conectado para ver este link.] to update.
# ddnsinterface: Enter an interface name - case sensative.
# %
# %
# %
# %
# % % %
# % % %
# % % %
# %
# ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
# EDIT YOUR DETAILS / CONFIGURATION HERE
# ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
:global ddnsuser "globallnet"
:global ddnspass "00000000"
:global ddnshost "cleverton.ddns.info"
:global ddnsinterface "ISP2"
# ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
# END OF USER DEFINED CONFIGURATION
# ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

:global ddnssystem ("mt-" . [/system package get [/system package find name=system] version] )
:global ddnsip [ /ip address get [/ip address find interface=$ddnsinterface] address ]
:global ddnslastip

:if ([:len [/interface find name=$ddnsinterface]] = 0 ) do={ :log info "DDNS: No interface named $ddnsinterface, please check configuration." }

:if ([ :typeof $ddnslastip ] = "nothing" ) do={ :global ddnslastip 0.0.0.0/0 }

:if ([ :typeof $ddnsip ] = "nothing" ) do={

:log info ("DDNS: No ip address present on " . $ddnsinterface . ", please check.")

} else={

:if ($ddnsip != $ddnslastip) do={

:log info "DDNS: Sending UPDATE!"
:log info [ :put [/tool dns-update name=$ddnshost address=[:pick $ddnsip 0 [:find $ddnsip "/"] ] key-name=$ddnsuser key=$ddnspass ] ]
:global ddnslastip $ddnsip

} else={

:log info "DDNS: No changes necessary."

}

}

# END OF SCRIPT
-------------------------------------------------------------------------

Name. atualizador de dns
---------------------------------------------------------
Scheduler.
-------
/system script run ddns





cleverton
Baby
Baby

Mensagens : 6
Pontos : 8
Reputação : 0
Data de inscrição : 08/07/2012
Idade : 40
Localização Localização : Salvador, Bahia

Voltar ao Topo Ir em baixo

Re: manutenção de antenas m5

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum