Conectar-se

Esqueci minha senha

Estatísticas
Temos 31236 usuários registrados
O último usuário registrado atende pelo nome de amangini

Os nossos membros postaram um total de 38094 mensagens em 5750 assuntos

Bloqueando virus com Mikrotik

Ir em baixo

Bloqueando virus com Mikrotik

Mensagem por guerino em Seg 5 Set - 19:31

Olá amigos
Para bloquear estas portas para quem usa o winbox e que já esteja aberto faça o seguinte.

Abra:

New Terminal => ip => firewall => filter

Copie e cole as seguintes as seguintes ordens (sempre é bom saber o que você está fazendo então dê uma boa olhada antes)

Eu estou usando aqui e vou confessar a vocês que ficou muito bom, ele bloqueou muito lixo em minha rede. Caso alguém ache algo a comentar, por favor nos ajude. Estamos aqui para aprender e ajudar uns aos outros. Obrigado.
Código:

28 ;;; Drop Blaster Worm
chain=virus protocol=tcp dst-port=135-139 action=drop

29 X ;;; Drop Messenger Worm
chain=virus protocol=udp dst-port=135-139 action=drop

30 ;;; Drop Blaster Worm
chain=virus protocol=tcp dst-port=445 action=drop

31 ;;; Drop Blaster Worm
chain=virus protocol=udp dst-port=445 action=drop

32 ;;; ________
chain=virus protocol=tcp dst-port=593 action=drop

33 ;;; ________
chain=virus protocol=tcp dst-port=1024-1030 action=drop

34 ;;; Drop MyDoom
chain=virus protocol=tcp dst-port=1080 action=drop

35 ;;; ________
chain=virus protocol=tcp dst-port=1214 action=drop

36 ;;; ndm requester
chain=virus protocol=tcp dst-port=1363 action=drop

37 ;;; ndm server
chain=virus protocol=tcp dst-port=1364 action=drop

38 ;;; screen cast
chain=virus protocol=tcp dst-port=1368 action=drop

39 ;;; hromgrafx
chain=virus protocol=tcp dst-port=1373 action=drop

40 ;;; cichlid
chain=virus protocol=tcp dst-port=1377 action=drop

41 ;;; Worm
chain=virus protocol=tcp dst-port=1433-1434 action=drop

42 ;;; Bagle Virus
chain=virus protocol=tcp dst-port=2745 action=drop

43 ;;; Drop Dumaru.Y
chain=virus protocol=tcp dst-port=2283 action=drop

44 ;;; Drop Beagle
chain=virus protocol=tcp dst-port=2535 action=drop

45 ;;; Drop Beagle.C-K
chain=virus protocol=tcp dst-port=2745 action=drop

46 ;;; Drop MyDoom
chain=virus protocol=tcp dst-port=3127-3128 action=drop

47 ;;; Drop Backdoor OptixPro
chain=virus protocol=tcp dst-port=3410 action=drop

48 ;;; Worm
chain=virus protocol=tcp dst-port=4444 action=drop

49 ;;; Worm
chain=virus protocol=udp dst-port=4444 action=drop

50 ;;; Drop Sasser
chain=virus protocol=tcp dst-port=5554 action=drop

51 ;;; Drop Beagle.B
chain=virus protocol=tcp dst-port=8866 action=drop

52 ;;; Drop Dabber.A-B
chain=virus protocol=tcp dst-port=9898 action=drop

53 ;;; Drop Dumaru.Y
chain=virus protocol=tcp dst-port=10000 action=drop

54 ;;; Drop MyDoom.B
chain=virus protocol=tcp dst-port=10080 action=drop

55 ;;; Drop NetBus
chain=virus protocol=tcp dst-port=12345 action=drop

56 ;;; Drop Kuang2
chain=virus protocol=tcp dst-port=17300 action=drop

57 ;;; Drop SubSeven
chain=virus protocol=tcp dst-port=27374 action=drop

58 ;;; Drop PhatBot, Agobot, Gaobot
chain=virus protocol=tcp dst-port=65506 action=drop

59 chain=virus action=return

se ajudar é clic no + para agradecer rsr valeu
avatar
guerino
User
User

Mensagens : 90
Pontos : 207
Reputação : 65
Data de inscrição : 21/03/2011
Idade : 38
Localização Localização : SP-Mauá

http://www.supernet2011.com.br

Voltar ao Topo Ir em baixo

Re: Bloqueando virus com Mikrotik

Mensagem por marcel em Seg 5 Set - 19:34

muito legal valeu
avatar
marcel
User
User

Mensagens : 99
Pontos : 173
Reputação : 10
Data de inscrição : 26/07/2011
Idade : 24
Localização Localização : contagem mg

Voltar ao Topo Ir em baixo

Re: Bloqueando virus com Mikrotik

Mensagem por deniszaranza em Sab 17 Set - 23:59


alguem mais testou estas regras?

deniszaranza
Advance user
Advance user

Mensagens : 398
Pontos : 513
Reputação : 27
Data de inscrição : 08/08/2011
Idade : 36
Localização Localização : fortaleza

Voltar ao Topo Ir em baixo

Re: Bloqueando virus com Mikrotik

Mensagem por claudiojr147 em Qui 22 Set - 1:16

aew galera blz olha fui usar este script para bloquear virus com o mikrotik mais quando usei nao conseguir ter mais acesso ao mesmo via winbox o que eu faço

claudiojr147
Baby
Baby

Mensagens : 7
Pontos : 11
Reputação : 0
Data de inscrição : 26/04/2011
Idade : 35
Localização Localização : 7 travessa goncalves dias

Voltar ao Topo Ir em baixo

Re: Bloqueando virus com Mikrotik

Mensagem por sdfaria em Dom 9 Out - 14:01

bom tenho outra lista aqui tbm porem quando utilizo todas as regras do Firewall Filter some o que pode ser...

mas so quando adiciono essa regras...

/ip firewall filter

add chain=forward connection-state=established action=accept comment=";;; permite estabelecer conex es"
add chain=forward connection-state=related action=accept comment=";;; permitir conex es relacionadas"
add chain=forward connection-state=invalid action=drop comment=";;; Bloqueia conex es inv lidas"
add chain=virus protocol=tcp dst-port=135-139 action=drop comment=";;; Drop Blaster Worm"
add chain=virus protocol=udp dst-port=135-139 action=drop comment=";;; Drop Messenger Worm"
add chain=virus protocol=tcp dst-port=445 action=drop comment=";;; Drop Blaster Worm"
add chain=virus protocol=udp dst-port=445 action=drop comment=";;; Drop Blaster Worm"
add chain=virus protocol=tcp dst-port=593 action=drop comment=";;; ________"
add chain=virus protocol=tcp dst-port=1024-1030 action=drop comment=";;; ________"
add chain=virus protocol=tcp dst-port=1080 action=drop comment=";;; Drop MyDoom"
add chain=virus protocol=tcp dst-port=1214 action=drop comment=";;; ________"
add chain=virus protocol=tcp dst-port=1363 action=drop comment=";;; ndm requester"
add chain=virus protocol=tcp dst-port=1364 action=drop comment=" ;;; ndm server"
add chain=virus protocol=tcp dst-port=1368 action=drop comment=";;; screen cast"
add chain=virus protocol=tcp dst-port=1373 action=drop comment=";;; hromgrafx"
add chain=virus protocol=tcp dst-port=1377 action=drop comment=";;; cichlid"
add chain=virus protocol=tcp dst-port=1433-1434 action=drop comment=";;; Worm"
add chain=virus protocol=tcp dst-port=2745 action=drop comment=";;; Bagle Virus"
add chain=virus protocol=tcp dst-port=2283 action=drop comment=";;; Drop Dumaru.Y"
add chain=virus protocol=tcp dst-port=2535 action=drop comment=";;; Drop Beagle"
add chain=virus protocol=tcp dst-port=2745 action=drop comment=";;; Drop Beagle.C-K"
add chain=virus protocol=tcp dst-port=3127-3128 action=drop comment=";;; Drop MyDoom"
add chain=virus protocol=tcp dst-port=3410 action=drop comment=";;; Drop Backdoor OptixPro"
add chain=virus protocol=tcp dst-port=4444 action=drop comment=";;; Worm"
add chain=virus protocol=udp dst-port=4444 action=drop comment=";;; Worm"
add chain=virus protocol=tcp dst-port=5554 action=drop comment=";;; Drop Sasser"
add chain=virus protocol=tcp dst-port=8866 action=drop comment="Drop Beagle.B"
add chain=virus protocol=tcp dst-port=9898 action=drop comment=";;; Drop Dabber.A-B"
add chain=virus protocol=tcp dst-port=10000 action=drop comment=";;; Drop Dumaru.Y"
add chain=virus protocol=tcp dst-port=10080 action=drop comment=";;; Drop MyDoom.B"
add chain=virus protocol=tcp dst-port=12345 action=drop comment=";;; Drop NetBus"
add chain=virus protocol=tcp dst-port=17300 action=drop comment=";;; Drop Kuang2"
add chain=virus protocol=tcp dst-port=27374 action=drop comment=";;; Drop SubSeven"
add chain=virus protocol=tcp dst-port=65506 action=drop comment=";;; Drop PhatBot, Agobot, Gaobot"
add chain=forward action=jump jump-target=virus comment=";;; jump to the virus chain"
add chain=input protocol=icmp limit=50/5s,2 comment="aceitando 50 pings a cada 5 segundos"
add chain=input protocol=icmp action=drop comment="bloqueando o excesso"
add chain=forward protocol=tcp dst-port=80 action=accept comment=";;; Allow HTTP"
add chain=forward protocol=tcp dst-port=25 action=accept comment=";;; Allow SMTP"
add chain=forward protocol=tcp action=accept comment=";;; allow TCP"
add chain=forward protocol=icmp action=accept comment=";;; allow ping"
add chain=forward protocol=udp action=accept comment=";;; allow udp"
add chain=input action=log log-prefix="DROP INPUT" comment="Log everything else"
add chain=forward action=drop comment=";;; drop everything else"

quais dessas regras podem estar fazendo isso:
avatar
sdfaria
Advance user
Advance user

Mensagens : 219
Pontos : 260
Reputação : 40
Data de inscrição : 05/10/2011
Idade : 33
Localização Localização : Maricá

http://mkrouter.blogspot.com/

Voltar ao Topo Ir em baixo

Re: Bloqueando virus com Mikrotik

Mensagem por renangomes2011 em Ter 15 Out - 0:21

Opa acabei de colocar essas regras sdfaria e aqui funciono, algumas não entendi o funcionamento, mas deixei,vc cre que elas são boas.
avatar
renangomes2011
User
User

Mensagens : 163
Pontos : 267
Reputação : 30
Data de inscrição : 23/06/2011
Idade : 32
Localização Localização : Piratini

Voltar ao Topo Ir em baixo

Re: Bloqueando virus com Mikrotik

Mensagem por william em Ter 15 Out - 0:36

guerino escreveu:Olá amigos
Para bloquear estas portas para quem usa o winbox e que já esteja aberto faça o seguinte.

Abra:

New Terminal => ip => firewall => filter

Copie e cole as seguintes as seguintes ordens (sempre é bom saber o que você está fazendo então dê uma boa olhada antes)

Eu estou usando aqui e vou confessar a vocês que ficou muito bom, ele bloqueou muito lixo em minha rede. Caso alguém ache algo a comentar, por favor nos ajude. Estamos aqui para aprender e ajudar uns aos outros. Obrigado.
Código:

28 ;;; Drop Blaster Worm
chain=virus protocol=tcp dst-port=135-139 action=drop

29 X ;;; Drop Messenger Worm
chain=virus protocol=udp dst-port=135-139 action=drop

30 ;;; Drop Blaster Worm
chain=virus protocol=tcp dst-port=445 action=drop

31 ;;; Drop Blaster Worm
chain=virus protocol=udp dst-port=445 action=drop

32 ;;; ________
chain=virus protocol=tcp dst-port=593 action=drop

33 ;;; ________
chain=virus protocol=tcp dst-port=1024-1030 action=drop

34 ;;; Drop MyDoom
chain=virus protocol=tcp dst-port=1080 action=drop

35 ;;; ________
chain=virus protocol=tcp dst-port=1214 action=drop

36 ;;; ndm requester
chain=virus protocol=tcp dst-port=1363 action=drop

37 ;;; ndm server
chain=virus protocol=tcp dst-port=1364 action=drop

38 ;;; screen cast
chain=virus protocol=tcp dst-port=1368 action=drop

39 ;;; hromgrafx
chain=virus protocol=tcp dst-port=1373 action=drop

40 ;;; cichlid
chain=virus protocol=tcp dst-port=1377 action=drop

41 ;;; Worm
chain=virus protocol=tcp dst-port=1433-1434 action=drop

42 ;;; Bagle Virus
chain=virus protocol=tcp dst-port=2745 action=drop

43 ;;; Drop Dumaru.Y
chain=virus protocol=tcp dst-port=2283 action=drop

44 ;;; Drop Beagle
chain=virus protocol=tcp dst-port=2535 action=drop

45 ;;; Drop Beagle.C-K
chain=virus protocol=tcp dst-port=2745 action=drop

46 ;;; Drop MyDoom
chain=virus protocol=tcp dst-port=3127-3128 action=drop

47 ;;; Drop Backdoor OptixPro
chain=virus protocol=tcp dst-port=3410 action=drop

48 ;;; Worm
chain=virus protocol=tcp dst-port=4444 action=drop

49 ;;; Worm
chain=virus protocol=udp dst-port=4444 action=drop

50 ;;; Drop Sasser
chain=virus protocol=tcp dst-port=5554 action=drop

51 ;;; Drop Beagle.B
chain=virus protocol=tcp dst-port=8866 action=drop

52 ;;; Drop Dabber.A-B
chain=virus protocol=tcp dst-port=9898 action=drop

53 ;;; Drop Dumaru.Y
chain=virus protocol=tcp dst-port=10000 action=drop

54 ;;; Drop MyDoom.B
chain=virus protocol=tcp dst-port=10080 action=drop

55 ;;; Drop NetBus
chain=virus protocol=tcp dst-port=12345 action=drop

56 ;;; Drop Kuang2
chain=virus protocol=tcp dst-port=17300 action=drop

57 ;;; Drop SubSeven
chain=virus protocol=tcp dst-port=27374 action=drop

58 ;;; Drop PhatBot, Agobot, Gaobot
chain=virus protocol=tcp dst-port=65506 action=drop

59 chain=virus action=return
se ajudar é clic no + para agradecer rsr valeu
acompanhando

william
Advance user
Advance user

Mensagens : 462
Pontos : 646
Reputação : 9
Data de inscrição : 28/08/2011
Idade : 40
Localização Localização : carapicuiba

Voltar ao Topo Ir em baixo

Re: Bloqueando virus com Mikrotik

Mensagem por renangomes2011 em Ter 15 Out - 1:32

Vale a pena usar essas regras, vantagens e desvantagens alguem pode explicar

/ip firewall filter 

add chain=forward connection-state=established action=accept comment=";;; permite estabelecer conex es" 
add chain=forward connection-state=related action=accept comment=";;; permitir conex es relacionadas" 
add chain=forward connection-state=invalid action=drop comment=";;; Bloqueia conex es inv lidas" 
add chain=virus protocol=tcp dst-port=135-139 action=drop comment=";;; Drop Blaster Worm" 
add chain=virus protocol=udp dst-port=135-139 action=drop comment=";;; Drop Messenger Worm" 
add chain=virus protocol=tcp dst-port=445 action=drop comment=";;; Drop Blaster Worm" 
add chain=virus protocol=udp dst-port=445 action=drop comment=";;; Drop Blaster Worm" 
add chain=virus protocol=tcp dst-port=593 action=drop comment=";;; ________" 
add chain=virus protocol=tcp dst-port=1024-1030 action=drop comment=";;; ________" 
add chain=virus protocol=tcp dst-port=1080 action=drop comment=";;; Drop MyDoom" 
add chain=virus protocol=tcp dst-port=1214 action=drop comment=";;; ________" 
add chain=virus protocol=tcp dst-port=1363 action=drop comment=";;; ndm requester" 
add chain=virus protocol=tcp dst-port=1364 action=drop comment=" ;;; ndm server" 
add chain=virus protocol=tcp dst-port=1368 action=drop comment=";;; screen cast" 
add chain=virus protocol=tcp dst-port=1373 action=drop comment=";;; hromgrafx" 
add chain=virus protocol=tcp dst-port=1377 action=drop comment=";;; cichlid" 
add chain=virus protocol=tcp dst-port=1433-1434 action=drop comment=";;; Worm" 
add chain=virus protocol=tcp dst-port=2745 action=drop comment=";;; Bagle Virus" 
add chain=virus protocol=tcp dst-port=2283 action=drop comment=";;; Drop Dumaru.Y" 
add chain=virus protocol=tcp dst-port=2535 action=drop comment=";;; Drop Beagle" 
add chain=virus protocol=tcp dst-port=2745 action=drop comment=";;; Drop Beagle.C-K" 
add chain=virus protocol=tcp dst-port=3127-3128 action=drop comment=";;; Drop MyDoom" 
add chain=virus protocol=tcp dst-port=3410 action=drop comment=";;; Drop Backdoor OptixPro" 
add chain=virus protocol=tcp dst-port=4444 action=drop comment=";;; Worm" 
add chain=virus protocol=udp dst-port=4444 action=drop comment=";;; Worm" 
add chain=virus protocol=tcp dst-port=5554 action=drop comment=";;; Drop Sasser" 
add chain=virus protocol=tcp dst-port=8866 action=drop comment="Drop Beagle.B" 
add chain=virus protocol=tcp dst-port=9898 action=drop comment=";;; Drop Dabber.A-B" 
add chain=virus protocol=tcp dst-port=10000 action=drop comment=";;; Drop Dumaru.Y" 
add chain=virus protocol=tcp dst-port=10080 action=drop comment=";;; Drop MyDoom.B" 
add chain=virus protocol=tcp dst-port=12345 action=drop comment=";;; Drop NetBus" 
add chain=virus protocol=tcp dst-port=17300 action=drop comment=";;; Drop Kuang2" 
add chain=virus protocol=tcp dst-port=27374 action=drop comment=";;; Drop SubSeven" 
add chain=virus protocol=tcp dst-port=65506 action=drop comment=";;; Drop PhatBot, Agobot, Gaobot" 
add chain=forward action=jump jump-target=virus comment=";;; jump to the virus chain" 
add chain=input protocol=icmp limit=50/5s,2 comment="aceitando 50 pings a cada 5 segundos"
add chain=input protocol=icmp action=drop comment="bloqueando o excesso" 
add chain=forward protocol=tcp dst-port=80 action=accept comment=";;; Allow HTTP" 
add chain=forward protocol=tcp dst-port=25 action=accept comment=";;; Allow SMTP" 
add chain=forward protocol=tcp action=accept comment=";;; allow TCP" 
add chain=forward protocol=icmp action=accept comment=";;; allow ping" 
add chain=forward protocol=udp action=accept comment=";;; allow udp" 
add chain=input action=log log-prefix="DROP INPUT" comment="Log everything else"
add chain=forward action=drop comment=";;; drop everything else"
avatar
renangomes2011
User
User

Mensagens : 163
Pontos : 267
Reputação : 30
Data de inscrição : 23/06/2011
Idade : 32
Localização Localização : Piratini

Voltar ao Topo Ir em baixo

Re: Bloqueando virus com Mikrotik

Mensagem por renangomes2011 em Ter 15 Out - 10:47

Regra de virus assima amigo Geronimo ou DSdigital , ou alguem do forum mais intendendo tens como me explicar se é vantagem , oque pode ser bom e oque posso retirar para evitar a lentidão
avatar
renangomes2011
User
User

Mensagens : 163
Pontos : 267
Reputação : 30
Data de inscrição : 23/06/2011
Idade : 32
Localização Localização : Piratini

Voltar ao Topo Ir em baixo

Re: Bloqueando virus com Mikrotik

Mensagem por diassis45 em Qui 7 Nov - 13:48

acompanho...
avatar
diassis45
Advance user
Advance user

Mensagens : 267
Pontos : 381
Reputação : 36
Data de inscrição : 12/11/2011
Idade : 32
Localização Localização : Planaltina-DF

http://routeros.forumeiros.com

Voltar ao Topo Ir em baixo

Re: Bloqueando virus com Mikrotik

Mensagem por claudinhohw Network em Sex 8 Nov - 9:46

todo dia toda hora há todo instante tem um vírus diferente essas regras pouco adianta na minha opinião, elas vão deixar só o processamento mais lento dependendo da rb.

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik
avatar
claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2777
Pontos : 3433
Reputação : 597
Data de inscrição : 28/08/2010
Idade : 34
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: Bloqueando virus com Mikrotik

Mensagem por william em Sab 9 Nov - 21:19

diassis45 escreveu:acompanho...
[Você precisa estar registrado e conectado para ver este link.]

de uma olhada nestas confiurações

william
Advance user
Advance user

Mensagens : 462
Pontos : 646
Reputação : 9
Data de inscrição : 28/08/2011
Idade : 40
Localização Localização : carapicuiba

Voltar ao Topo Ir em baixo

Re: Bloqueando virus com Mikrotik

Mensagem por nvlinfor em Seg 11 Nov - 22:30

O uso da CPU tava 20 a 40 toda hora, e a rede muito lenta ping no servidor demorava uns 120 pra mais, depois que coloquei essas regras aqui [Você precisa estar registrado e conectado para ver este link.] minha rede voltou ao normal e o uso da CPU num passa de 7% agora, e todos os sites estao abrindo de boa, agradeço pelas dicas e minha nota e 10... (oque foi de virus que foi bloqueado vixe. rsssss)

nvlinfor
Baby
Baby

Mensagens : 13
Pontos : 15
Reputação : 0
Data de inscrição : 01/10/2013
Idade : 42
Localização Localização : Palmeirópolis, Tocantins.

Voltar ao Topo Ir em baixo

Re: Bloqueando virus com Mikrotik

Mensagem por william em Qua 13 Nov - 16:20

nvlinfor escreveu:O uso da CPU tava 20 a 40 toda hora, e a rede muito lenta ping no servidor demorava uns 120 pra mais, depois que coloquei essas regras aqui [Você precisa estar registrado e conectado para ver este link.] minha rede voltou ao normal e o uso da CPU num passa de 7% agora, e todos os sites estao abrindo de boa, agradeço pelas dicas e minha nota e 10... (oque foi de virus que foi bloqueado vixe. rsssss)
so me fala uma coisa vc colocou as regras em qual rb no balance ou no gerenciamento pois aqui tenho balance
e naum testei elas ainda

william
Advance user
Advance user

Mensagens : 462
Pontos : 646
Reputação : 9
Data de inscrição : 28/08/2011
Idade : 40
Localização Localização : carapicuiba

Voltar ao Topo Ir em baixo

Re: Bloqueando virus com Mikrotik

Mensagem por william em Qua 13 Nov - 22:19

nvlinfor escreveu:O uso da CPU tava 20 a 40 toda hora, e a rede muito lenta ping no servidor demorava uns 120 pra mais, depois que coloquei essas regras aqui [Você precisa estar registrado e conectado para ver este link.] minha rede voltou ao normal e o uso da CPU num passa de 7% agora, e todos os sites estao abrindo de boa, agradeço pelas dicas e minha nota e 10... (oque foi de virus que foi bloqueado vixe. rsssss)
coloquei aqui e a naveação e alumas painas ficou lenta

william
Advance user
Advance user

Mensagens : 462
Pontos : 646
Reputação : 9
Data de inscrição : 28/08/2011
Idade : 40
Localização Localização : carapicuiba

Voltar ao Topo Ir em baixo

Re: Bloqueando virus com Mikrotik

Mensagem por topetex em Qua 13 Nov - 22:21

Galera,

como nosso amigo Claudinhohw Network falou, a indústria do vírus é muito dinâmica. Toda hora surge um vírus novo. Com o passar do tempo essas regras tornam-se obsoletas e só deixam o processamento da RB lento.
avatar
topetex
Advance user
Advance user

Mensagens : 269
Pontos : 365
Reputação : 22
Data de inscrição : 11/07/2012
Idade : 36
Localização Localização : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: Bloqueando virus com Mikrotik

Mensagem por edmar.santoslima em Qui 13 Nov - 20:17

nvlinfor escreveu:O uso da CPU tava 20 a 40 toda hora, e a rede muito lenta ping no servidor demorava uns 120 pra mais, depois que coloquei essas regras aqui [Você precisa estar registrado e conectado para ver este link.] minha rede voltou ao normal e o uso da CPU num passa de 7% agora, e todos os sites estao abrindo de boa, agradeço pelas dicas e minha nota e 10... (oque foi de virus que foi bloqueado vixe. rsssss)


Obrigado Amigo, ficou 100% de bom aqui com essas regras.

edmar.santoslima
Baby
Baby

Mensagens : 9
Pontos : 18
Reputação : 1
Data de inscrição : 04/10/2012
Idade : 31
Localização Localização : Deodapolis-MS

Voltar ao Topo Ir em baixo

Re: Bloqueando virus com Mikrotik

Mensagem por fremen em Qua 21 Dez - 16:18

Cara eu to com Claudinho porque nem anti Virus protegem  imagina isso ...

fremen
Baby
Baby

Mensagens : 1
Pontos : 1
Reputação : 0
Data de inscrição : 21/03/2014
Idade : 45
Localização Localização : Bayeux pb

Voltar ao Topo Ir em baixo

Re: Bloqueando virus com Mikrotik

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum