Conectar-se

Esqueci minha senha

Estatísticas
Temos 31391 usuários registrados
O último usuário registrado atende pelo nome de Roriug

Os nossos membros postaram um total de 38193 mensagens em 5777 assuntos

Load Balance e Hotspot na RB750, É possivel?

Ir em baixo

Load Balance e Hotspot na RB750, É possivel?

Mensagem por fredteixeira em Seg 6 Ago - 2:29

Ola Pessoal!! gostaria de saber se é aconselhavel na mesma RB fazer hotspot e load balance?

fredteixeira
Baby
Baby

Mensagens : 2
Pontos : 6
Reputação : 2
Data de inscrição : 06/08/2012
Idade : 36
Localização Localização : salvador-ba

Voltar ao Topo Ir em baixo

Re: Load Balance e Hotspot na RB750, É possivel?

Mensagem por jeffersongg em Seg 6 Ago - 7:59

Amigo Bom dia...

Vc vai ter que usar Uma RB para o Balance e outra como Servidor...
rambem sou novo com o Mikrotik.

jeffersongg
Baby
Baby

Mensagens : 3
Pontos : 3
Reputação : 0
Data de inscrição : 22/12/2011
Idade : 30
Localização Localização : recife

Voltar ao Topo Ir em baixo

Re: Load Balance e Hotspot na RB750, É possivel?

Mensagem por Jhonatas em Seg 6 Ago - 9:56

vc tem que usar uma rb pro hotspot e uma pro ballance aii voce vai ter que configura o ballance e do ballance vc manda pro seu mikrotik com hotspot

Jhonatas
Iniciante
Iniciante

Mensagens : 64
Pontos : 111
Reputação : 7
Data de inscrição : 27/03/2012
Idade : 25
Localização Localização : Mirante da Serra Rondonia

Voltar ao Topo Ir em baixo

Re: Load Balance e Hotspot na RB750, É possivel?

Mensagem por fredteixeira em Ter 7 Ago - 0:00

por que? o mikrotik nao aceita fazer as duas coisas ao mesmo tempo, é isso?

fredteixeira
Baby
Baby

Mensagens : 2
Pontos : 6
Reputação : 2
Data de inscrição : 06/08/2012
Idade : 36
Localização Localização : salvador-ba

Voltar ao Topo Ir em baixo

Re: Load Balance e Hotspot na RB750, É possivel?

Mensagem por fix_mayra em Qua 22 Ago - 17:56

jeffersongg escreveu:Amigo Bom dia...

Vc vai ter que usar Uma RB para o Balance e outra como Servidor...
rambem sou novo com o Mikrotik.

se precisar de ajuda me add [Você precisa estar registrado e conectado para ver este link.]

fix_mayra
Baby
Baby

Mensagens : 25
Pontos : 26
Reputação : 1
Data de inscrição : 22/06/2012
Idade : 30
Localização Localização : oolinda

Voltar ao Topo Ir em baixo

Re: Load Balance e Hotspot na RB750, É possivel?

Mensagem por morais2707 em Qua 22 Ago - 19:37

teu interesse é ganhar pontos, vou clicar no (+) viu!

__________________________________________________


++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++

Teresina_Piauí (86) 99456-5121
SKYPE: assistec.pi / email: [Você precisa estar registrado e conectado para ver este link.]
Facebook: [Você precisa estar registrado e conectado para ver este link.]

Serviços:
*Configuração em Mikrotik
*Sistema de Cache>
     °Thunder Cache
     °Brazil FW



[Você precisa estar registrado e conectado para ver este link.]

****Page seu serviço agora no cartão de crédito com PayPal****
morais2707
morais2707
Power User
Power User

Mensagens : 1406
Pontos : 1812
Reputação : 248
Data de inscrição : 02/01/2012
Idade : 37
Localização Localização : TERESINA-PIAUI

Voltar ao Topo Ir em baixo

Re: Load Balance e Hotspot na RB750, É possivel?

Mensagem por tfnetspeed em Qua 29 Ago - 18:10

fredteixeira escreveu:por que? o mikrotik nao aceita fazer as duas coisas ao mesmo tempo, é isso?

imagina vc fazendo 2 coisas ao mesmo tempo, certamente vc vou ficar muito cansado ne?
imagina vc fazendo um tranalho escolar digitando e almoçando ao mesmo tempo
será que da certo, ou um ou outro ne

ate que rola balance pcc e hotspot, mais nao fica bom....
tfnetspeed
tfnetspeed
User
User

Mensagens : 93
Pontos : 126
Reputação : 11
Data de inscrição : 05/07/2012
Idade : 26
Localização Localização : Caxingó - PI

http://www.tfentretenimentos.com

Voltar ao Topo Ir em baixo

AMIGO É POSSIVEL SIM POREM RECOMENDO A RB750GL

Mensagem por contato321 em Seg 23 Jun - 10:06

OPA NOSSO COLEGA [Você precisa estar registrado e conectado para ver este link.] ESTA ERRADO O MIKROTIK ACEITA SIM POREM EXIGE BASTANTE PROCESSAMENTO A RB 750 É FRACA MAIS A 750GL FAIZ SIM COM ESTAS REGRAS


AQUI ESTA AS REGRAS FUNCIONAM PERFEITAMENTE RECOMENDO CONFIGURA A RB E DEPOIS APLICÁ-LAS POR ULTIMO

ADSL1 192.168.1.1=LINK1=ether1
ADSL2 192.168.2.1=LINK2=ether2
SAIDA DO LB para clientes 192.168.88.1=ether3


/ip address
add address=192.168.88.1/24 comment=ip-ether3 interface=ether3 network=192.168.88.0
add address=192.168.1.2/24 comment=Balancingether1 interface=ether1 network=192.168.1.0
add address=192.168.2.2/24 comment=Balancingether2 interface=ether2 network=192.168.2.0

/ip dns
set allow-remote-requests=yes servers=8.8.8.8,8.8.4.4

/ip firewall mangle
add chain=prerouting comment=Aceitaether1 dst-address=192.168.1.0/24 in-interface=ether1
add action=mark-connection chain=prerouting comment=Conexaoether1 connection-mark=no-mark in-interface=ether1 new-connection-mark=connether1
add action=mark-connection chain=prerouting comment=Classificacaoether1 connection-mark=no-mark dst-address-type=!local in-interface=!ether1 new-connection-mark=connether1 per-connection-classifier=both-addresses:2/0
add action=mark-routing chain=prerouting comment=Marcacaoether1 connection-mark=connether1 in-interface=!ether1 new-routing-mark=to_ether1
add action=mark-routing chain=output comment=Saidaether1 connection-mark=connether1 hotspot=auth new-routing-mark=to_ether1
add chain=prerouting comment=Aceitaether2 dst-address=192.168.2.0/24 in-interface=ether2
add action=mark-connection chain=prerouting comment=Conexaoether2 connection-mark=no-mark in-interface=ether2 new-connection-mark=connether2
add action=mark-connection chain=prerouting comment=Classificacaoether2 connection-mark=no-mark dst-address-type=!local in-interface=!ether2 new-connection-mark=connether2 per-connection-classifier=both-addresses:2/1
add action=mark-routing chain=prerouting comment=Marcacaoether2 connection-mark=connether2 in-interface=!ether2 new-routing-mark=to_ether2
add action=mark-routing chain=output comment=Saidaether2 connection-mark=connether2 hotspot=auth new-routing-mark=to_ether2

/ip firewall nat
add action=masquerade chain=srcnat comment=Mascaraether1 out-interface=ether1
add action=masquerade chain=srcnat comment=Mascaraether2 out-interface=ether2

/ip route
add check-gateway=ping comment=BalancingPingether1 distance=1 gateway=192.168.1.1 routing-mark=to_ether1
add check-gateway=ping comment=BalancingPingether2 distance=1 gateway=192.168.2.1 routing-mark=to_ether2
add check-gateway=ping comment=BalancingDistanciaether1 distance=1 gateway=192.168.1.1
add check-gateway=ping comment=BalancingDistanciaether2 distance=2 gateway=192.168.2.1

---------------fim bom aproveito-------------
contato321
contato321
Iniciante
Iniciante

Mensagens : 30
Pontos : 51
Reputação : 15
Data de inscrição : 30/10/2013
Idade : 30
Localização Localização : Floresta

Voltar ao Topo Ir em baixo

Re: Load Balance e Hotspot na RB750, É possivel?

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum