Conectar-se

Esqueci minha senha

Estatísticas
Temos 31387 usuários registrados
O último usuário registrado atende pelo nome de Danilo

Os nossos membros postaram um total de 38179 mensagens em 5771 assuntos

Ballance PCC 2 links com cargas iguais

Página 29 de 31 Anterior  1 ... 16 ... 28, 29, 30, 31  Seguinte

Ir em baixo

Ballance PCC 2 links com cargas iguais

Mensagem por Gerônimo em Sab 7 Maio - 0:37

Relembrando a primeira mensagem :

[Você precisa estar registrado e conectado para ver este link.]







Cursos 24 Horas


[Você precisa estar registrado e conectado para ver este link.]


[Você precisa estar registrado e conectado para ver este link.] - [Você precisa estar registrado e conectado para ver este link.]


Pronto pessoal demorou mais saiu o vídeo do balance pcc,
este vídeo que estou postando é justamente o balance que é configurado em nossos clientes com ele nunca mais terão problemas com msn ou sites https.

Estou disponibilizando em video passo a passo, e para quem gosta do copy e paste as regras tambem estão juntas no arquivo que estar no link a baixo.
[Você precisa estar registrado e conectado para ver este link.]

video para ballace com modem em bridge
[Você precisa estar registrado e conectado para ver este link.]


Última edição por Gerônimo em Qui 27 Jun - 22:23, editado 3 vez(es)

__________________________________________________
A VIDA SO É DIGNA DE SER VIVIDA SE VOCÊ FIZER ALGO PELA VIDA EM VIDA.
MUDE A VIDA DE UMA CRIANÇA APADRINHE COM APENAS R$ 50,00 ACESSE [Você precisa estar registrado e conectado para ver este link.]
avatar
Gerônimo
Power User
Power User

Mensagens : 684
Pontos : 1454
Reputação : 722
Data de inscrição : 29/05/2010
Idade : 44
Localização Localização : Brasil

http://www.overnix.com/

Voltar ao Topo Ir em baixo


Re: Ballance PCC 2 links com cargas iguais

Mensagem por rafatap em Qui 3 Abr - 21:55

valter, boa noite, veja eu não pude entender, veja. Oque significa então balancear, eles vão entrar juntos na mikrotik cada um com o seu ip, e vai sair em uma porta com um unico ip, certo? - mas eles não vão somar, por favor me explique o que significa balancear?

Dexia eu te explicar, eu tenho aqui:

01 - torre de 28 metros;
04 - rocket m5 com basistation de 90ag e 20 dbi;
01 - um hub swith de 24 portas e 2 gigalan;
01 - mikrotik rb2011;
01 - mikrotik rb750g;
01 - nobreak de 700 v.a;
01 - link de 10mb operadora oi atraves de modem adsl ppoe.
01 - link fibra otica copel de 10mb ip fixo.


Porem eu to usando dua rocket na fibra otica com uma mikrotik, e outras duas no modem adsl, mas eu sempre vejo as pessoas falando que ajuntam 2 links, se o sr. puder me ajudar me explique, eu ja estou com quase 40 clientes, e pode acredita ja esta lerdo, pois so um deles me arrebenta, eu não estou conseguindo nem limitar eles, eu sei que a mikrotik faz isso e faz muito bem, se voce puder me ajudar, eu estou disposto em ate, ir a onde voce mora, te pagar por um mine curso, ou qualquer outra coisa parecida.

rafatap
Baby
Baby

Mensagens : 3
Pontos : 5
Reputação : 0
Data de inscrição : 01/04/2014
Idade : 36
Localização Localização : tapejara-pr

Voltar ao Topo Ir em baixo

Re: Ballance PCC 2 links com cargas iguais

Mensagem por valter em Seg 7 Abr - 22:36

Para vc que está começando, aprenda fazer: Balanceamento de carga, Webproxy, Cache-full e Hotspot. Também estou começando em mikrotik, por isso não sou o melhor pra te explicar. Pra quem ta começando estes 4 ìtens são importantes.
     NÃO EXISTE JUNTAR, e sim balancear a carga dos links. O mikrotik escolhe o link que está menos usado e manda as requisições de sites para esse link menos usado no momento. Ele manda o cliente A pro link 1; o cliente B pro link 2; o cliente C pro link 1 e o cliente D pro link 2. fazendo assim um balanceamento entre os links.

valter
Iniciante
Iniciante

Mensagens : 30
Pontos : 30
Reputação : 0
Data de inscrição : 09/05/2011
Idade : 34
Localização Localização : Poções - BA

Voltar ao Topo Ir em baixo

Re: Ballance PCC 2 links com cargas iguais

Mensagem por Supportti em Dom 13 Abr - 19:54

Compra os videos do geronimo que é show comprei essa semana mesmo ja tendo o balance funcionando para obter mas conhecimento e tem muita coisa boa la

Supportti
User
User

Mensagens : 152
Pontos : 179
Reputação : 9
Data de inscrição : 19/09/2013
Idade : 29
Localização Localização : BRASIL

Voltar ao Topo Ir em baixo

balance

Mensagem por gilson jose da silva em Seg 28 Abr - 16:57

GRUPOWRK escreveu:Ola Geronimo no servidor do ecmp mudei o MTU Para 1300 dos dois link do adcl e da Embratel e ate o momento nao caiu mais o que vc acha disso?
olá amigo por favor teria como você me mostrar como fazer o balance com dois links diferentes: ex: tenho de 6 mega full e outro 11mega adsl. se puder me ajudar fico no aguardo.

gilson jose da silva
Baby
Baby

Mensagens : 1
Pontos : 1
Reputação : 0
Data de inscrição : 18/01/2012
Idade : 31
Localização Localização : casa

Voltar ao Topo Ir em baixo

Re: Ballance PCC 2 links com cargas iguais

Mensagem por tonhomar em Ter 29 Abr - 10:04

Gerônimo, bom dia. 
Gostei muito da sua vídeo aula e vários usuário compraram um pacote com outras. Você poderia fornecer a lista de aulas que está sendo vendida e qual o valor do pacote?

tonhomar
Baby
Baby

Mensagens : 1
Pontos : 1
Reputação : 0
Data de inscrição : 29/04/2014
Idade : 38
Localização Localização : Brasil

Voltar ao Topo Ir em baixo

Re: Ballance PCC 2 links com cargas iguais

Mensagem por claudinhohw Network em Ter 29 Abr - 11:23

tonhomar escreveu:Gerônimo, bom dia. 
Gostei muito da sua vídeo aula e vários usuário compraram um pacote com outras. Você poderia fornecer a lista de aulas que está sendo vendida e qual o valor do pacote?
aki você encontro os cursos e valores [Você precisa estar registrado e conectado para ver este link.]

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik
avatar
claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2813
Pontos : 3470
Reputação : 598
Data de inscrição : 28/08/2010
Idade : 34
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Loadbalance Mikrotik 3 Links adsl em modo Bridge

Mensagem por apoloravi em Seg 12 Maio - 17:15

[Você precisa estar registrado e conectado para ver este link.]

apoloravi
Baby
Baby

Mensagens : 6
Pontos : 6
Reputação : 0
Data de inscrição : 15/08/2013
Idade : 30
Localização Localização : Ipiraí

Voltar ao Topo Ir em baixo

Re: Ballance PCC 2 links com cargas iguais

Mensagem por Supportti em Qui 15 Maio - 16:44

Como coloco o no-ip no mesmo RB do LoadBalance

NO-IP para ambas e se eu quiser tem como botar só para uma interface ou as duas? exemplo

Vou fazer conexão externa e ele acessa remoto independente da interface

Outro tipo Fazer uma conexão através de uma interface só para determinado serviço é possivel e como faço o script

Supportti
User
User

Mensagens : 152
Pontos : 179
Reputação : 9
Data de inscrição : 19/09/2013
Idade : 29
Localização Localização : BRASIL

Voltar ao Topo Ir em baixo

Re: Ballance PCC 2 links com cargas iguais

Mensagem por viniavatar em Sex 23 Maio - 0:26

Olá Geronimo boa noite, fiz os procedimento de acordo o video usando uma rb 750 mas minha rb não me da IP no winbox aparece a opção de conectar pelo pelo IP mas meu pc não pega o IP.
E assim mesmo?

viniavatar
Baby
Baby

Mensagens : 1
Pontos : 1
Reputação : 0
Data de inscrição : 01/06/2012
Idade : 28
Localização Localização : casa

Voltar ao Topo Ir em baixo

Re: Ballance PCC 2 links com cargas iguais

Mensagem por celom em Seg 23 Jun - 14:36

IP: GVT = 192.168.25.1
IP: NET = 192.168.26.1
IP: Concetrador = 10.5.50.0/24
IP: LoadBalance = 192.168.88.0/24

Boa tarde, Realizei o load balance, esta rodando 99%, estou querendo criar um regra no mangle em que determinado ip do concetrador hotspot entre no loadbalance e sai por um determinado link.

Alguém se habilita em ajudar.

ex: ip cliente 10.5.50.3 sai pelo link gvt.
obs: não e regra de ip de sites e sim de ips do clientes.

celom
Baby
Baby

Mensagens : 11
Pontos : 12
Reputação : 1
Data de inscrição : 24/10/2013
Idade : 35
Localização Localização : CONTAGEM MG

Voltar ao Topo Ir em baixo

Re: Ballance PCC 2 links com cargas iguais

Mensagem por Supportti em Seg 23 Jun - 14:52

Acho que voçe teria que mudar a sua rede colocar 2 ips no concentrador

Sendo que um ip saia o LoadBalance e outro voce crie o direcionamento para sair o link gvt e no concentrador crie um redirecionamento para ip que voce quer.

Nao e uma solucao mas e uma ideia do que pode se fazer

Exemplo
Ips1 link internet
Isp2 link internet
Rede 192.168.88.1/30 colocar /24 ai criar regra para manda o link po fora do load para o ip 192.168.88.3
Exemplo aquelas regras de banco agora ao contrario
Ether1 192.168.88.2 Load Balance
Ether1 192.168.88.3 Gvt
Criando um link para redirecionar todo trafego que chega no ip 3 para cliente abaixo
10.55.1.3

Eapero que a ideia seja util
Caso funcione porfavor poste as regras para ajda a todos Smile

Supportti
User
User

Mensagens : 152
Pontos : 179
Reputação : 9
Data de inscrição : 19/09/2013
Idade : 29
Localização Localização : BRASIL

Voltar ao Topo Ir em baixo

Re: Ballance PCC 2 links com cargas iguais

Mensagem por celom em Seg 23 Jun - 21:04

Obrigado pela resposta, mas essa solução não seria interessante para min, ja estou desistindo do balance, apesar de esta funcionando 99%,  alguem indica algum curso em mikrotik em video aula.

To tomando um corro so para fazer em que um determinado endereço ip sai por um link e outro ip saia pelo link2.
ex. [Você precisa estar registrado e conectado para ver este link.] sai pelo link 1
ex. [Você precisa estar registrado e conectado para ver este link.] sai pelo link 2

celom
Baby
Baby

Mensagens : 11
Pontos : 12
Reputação : 1
Data de inscrição : 24/10/2013
Idade : 35
Localização Localização : CONTAGEM MG

Voltar ao Topo Ir em baixo

Re: Ballance PCC 2 links com cargas iguais

Mensagem por Supportti em Seg 23 Jun - 21:11

Procura aqui no topico sobre redirecionamento da porta 443 por link so, voce pode muda a porta 443 para site que voce quer na regra. Exemplo marca o google para sair por link1 e marca uol sempre para sair pelo 2 ou vice versa algo dessa forma.
Porque entendi que voce que muda o site para sair por tal conexao e não o cliente ne?
Se for o site me avisa que criou a regra ou tento criar para te ajudar, mas nao hoje que estou bebado kkkk

Supportti
User
User

Mensagens : 152
Pontos : 179
Reputação : 9
Data de inscrição : 19/09/2013
Idade : 29
Localização Localização : BRASIL

Voltar ao Topo Ir em baixo

Re: Ballance PCC 2 links com cargas iguais

Mensagem por celom em Qua 25 Jun - 17:59

Supportti escreveu:Procura aqui no topico sobre redirecionamento  da porta 443 por link so, voce pode muda a porta 443 para site que voce quer na regra. Exemplo marca o google para sair por link1 e marca uol sempre para sair pelo 2 ou vice versa algo dessa forma.
Porque entendi que voce que muda o site  para sair por tal conexao e não o cliente ne?
Se for o site me avisa que criou a regra ou tento criar para te ajudar, mas nao hoje que estou bebado kkkk
Amigo vou tentar hoje é te falo. Very Happy

celom
Baby
Baby

Mensagens : 11
Pontos : 12
Reputação : 1
Data de inscrição : 24/10/2013
Idade : 35
Localização Localização : CONTAGEM MG

Voltar ao Topo Ir em baixo

Re: Ballance PCC 2 links com cargas iguais

Mensagem por Supportti em Sex 27 Jun - 10:57

Celom e ai conseguio?

Supportti
User
User

Mensagens : 152
Pontos : 179
Reputação : 9
Data de inscrição : 19/09/2013
Idade : 29
Localização Localização : BRASIL

Voltar ao Topo Ir em baixo

Re: Ballance PCC 2 links com cargas iguais

Mensagem por celom em Sex 27 Jun - 16:31

Supportti escreveu:Celom e ai conseguiu
Boa tarde, Supportti.

Cara eu consegue, não da maneira que estava pretendendo pelo ospf, mas me atendeu.

OBrigado pela dicas, segue as regras abaixo.

/ip firewall address-list
add address=119.75.219.0/24 disabled=no list=HAO123
add address=61.135.185.0/24 disabled=no list=HAO123
add address=123.125.112.0/24 disabled=no list=HAO123
add address=63.217.158.0/24 disabled=no list=HAO123
add address=180.149.131.0/24 disabled=no list=HAO123
add address=180.76.2.25 comment=BAIDU disabled=no list=toolbars
add address=220.181.111.86 comment=BAIDU disabled=no list=toolbars
add address=46.28.209.15 comment=PC-PERFORMER-DRIVER-SCANNER disabled=no list=\
    toolbars
add address=96.45.82.5 comment=PC-PERFORMER-DRIVER-SCANNER disabled=no list=\
    toolbars
add address=208.94.116.112 comment=DEALPLY disabled=no list=toolbars
add address=66.77.197.179 comment=DELTA-TOOL-BAR disabled=no list=toolbars
add address=69.28.58.74 comment=22FIND disabled=yes list=toolbars
add address=95.130.75.74 comment=IMINENT disabled=no list=toolbars
add address=50.23.103.20 comment=FUNMOODS disabled=no list=toolbars
add address=173.255.138.100 comment=FUNMOODS disabled=no list=toolbars
add address=174.37.174.84 comment=FUNMOODS disabled=no list=toolbars
add address=174.127.102.228 comment=FUNMOODS disabled=no list=toolbars
add address=66.235.120.127 comment=ASK-TOOL-BAR disabled=no list=toolbars
add address=186.215.209.0/24 comment=BRADESCO disabled=no list=\
    direto_por_um_link
add address=182.85.47.0/24 comment=ITAU disabled=no list=direto_por_um_link
add address=207.46.11.0/24 comment=HOTMAIL disabled=no list=direto_por_um_link
add address=200.155.80.0-200.155.255.255 comment=BRADESCO disabled=no list=\
    loopback
add address=200.220.186.0/24 comment=BRADESCO disabled=no list=loopback
add address=200.220.178.0/24 comment=BRADESCO disabled=no list=loopback
add address=64.38.29.0/24 comment=RapidShare disabled=no list=loopback
add address=208.69.32.0/24 disabled=no list=loopback
add address=208.67.217.0/24 disabled=no list=loopback
add address=201.7.178.0/24 disabled=no list=loopback
add address=201.7.176.0/24 disabled=no list=loopback
add address=200.159.128.0/24 comment=BRADESCO disabled=no list=loopback
add address=208.84.247.0/24 comment="Vdeos - terratv" disabled=no list=loopback
add address=200.154.56.0/24 comment="Vdeos - terratv" disabled=no list=loopback
add address=200.201.160.0/24 comment="Caixa Economica Federal" disabled=no \
    list=loopback
add address=200.201.166.0/24 disabled=no list=loopback
add address=200.201.173.0/24 disabled=no list=loopback
add address=200.201.174.0/24 disabled=no list=loopback
add address=200.141.207.3 comment=Detran disabled=no list=loopback
add address=85.17.216.46 comment=www.easy-share.com disabled=no list=loopback
add address=200.222.8.9 comment=Detran disabled=no list=loopback
add address=200.201.166.0/24 comment=CAIXA disabled=no list=direto_por_um_link
add address=186.192.82.0/24 comment=GLOBO disabled=no list=direto_por_um_link
add address=201.7.176.0/24 disabled=no list=direto_por_um_link
add address=186.192.80.0/24 disabled=no list=direto_por_um_link
add address=186.192.90.0/24 disabled=no list=direto_por_um_link
add address=184.72.55.0/24 disabled=no list=direto_por_um_link
add address=184.22.27.0/24 disabled=no list=direto_por_um_link
add address=184.22.11.0/24 disabled=no list=direto_por_um_link
add address=216.33.197.0/24 comment="Mercado Livre" disabled=no list=\
    direto_por_um_link
add address=177.11.50.0/24 comment=cs disabled=no list=rota-segura
add address=201.94.149.0/24 comment=meuip disabled=no list=rota-segura
add address=37.187.137.0/24 comment="MEGA FILMES HD" disabled=no list=\
    direto_por_um_link
/ip firewall connection tracking
set enabled=yes generic-timeout=10m icmp-timeout=10s tcp-close-timeout=10s \
    tcp-close-wait-timeout=10s tcp-established-timeout=1d tcp-fin-wait-timeout=\
    10s tcp-last-ack-timeout=10s tcp-syn-received-timeout=5s \
    tcp-syn-sent-timeout=5s tcp-syncookie=no tcp-time-wait-timeout=10s \
    udp-stream-timeout=3m udp-timeout=10s
/ip firewall filter
add action=passthrough chain=unused-hs-chain comment="place hotspot rules here" \
    disabled=yes
add action=drop chain=forward comment="\94Botnet Sirefef/ZeroAccess\94" \
    disabled=no dst-port=21810,22292,34354,34355 protocol=tcp
add action=drop chain=forward comment="\94Botnet Sirefef/ZeroAccess\94" \
    disabled=no dst-port=16460-16480 protocol=tcp
add action=drop chain=forward comment="\94Botnet Sirefef/ZeroAccess\94" \
    disabled=no dst-port=16460-16480 protocol=udp
add action=drop chain=forward comment="\94Botnet Sirefef/ZeroAccess\94" \
    disabled=no dst-port=21810,22292,34354,34355 protocol=tcp
add action=drop chain=forward comment="\94Botnet Sirefef/ZeroAccess\94" \
    disabled=no dst-port=16460-16480 protocol=tcp
add action=drop chain=forward comment="\94Botnet Sirefef/ZeroAccess\94" \
    disabled=no dst-port=16460-16480 protocol=udp
/ip firewall mangle
add action=mark-routing chain=prerouting comment="Redirecionar sites" disabled=\
    no dst-address-list=rota-segura new-routing-mark=rota-segura passthrough=no
add action=accept chain=prerouting comment="Redirecionar sites" disabled=no \
    dst-address-list=direto_por_um_link
add action=accept chain=prerouting comment=\
    ------------------------------------------------------------------- \
    disabled=no dst-address=192.168.88.0/24 src-address=192.168.88.0/24
add action=accept chain=prerouting disabled=no dst-address=192.168.25.0/30 \
    src-address=192.168.88.0/24
add action=accept chain=prerouting disabled=no dst-address=192.168.26.0/30 \
    src-address=192.168.88.0/24
add action=mark-connection chain=prerouting comment=\
    ------------------------------------------------------------------- \
    connection-mark=no-mark disabled=no in-interface=ISP1 new-connection-mark=\
    ISP1_conn passthrough=yes
add action=mark-connection chain=prerouting connection-mark=no-mark disabled=no \
    in-interface=ISP2 new-connection-mark=ISP2_conn passthrough=yes
add action=jump chain=prerouting comment=\
    ------------------------------------------------------------------- \
    connection-mark=no-mark disabled=no in-interface=CLIENTES jump-target=\
    policy_router
add action=mark-routing chain=prerouting comment=\
    ------------------------------------------------------------------ \
    connection-mark=ISP1_conn disabled=no new-routing-mark=ISP1_trafic \
    passthrough=yes src-address=192.168.88.0/24
add action=mark-routing chain=prerouting connection-mark=ISP2_conn disabled=no \
    new-routing-mark=ISP2_trafic passthrough=yes src-address=192.168.88.0/24
add action=mark-routing chain=output comment=\
    ------------------------------------------------------------------ \
    connection-mark=ISP1_conn disabled=no new-routing-mark=ISP1_trafic \
    passthrough=yes
add action=mark-routing chain=output connection-mark=ISP2_conn disabled=no \
    new-routing-mark=ISP2_trafic passthrough=yes
add action=mark-connection chain=policy_router comment=\
    ------------------------------------------------------------------- \
    disabled=no dst-address-type=!local new-connection-mark=ISP1_conn \
    passthrough=yes per-connection-classifier=both-addresses-and-ports:2/0
add action=mark-connection chain=policy_router disabled=no dst-address-type=\
    !local new-connection-mark=ISP2_conn passthrough=yes \
    per-connection-classifier=both-addresses-and-ports:2/1
/ip firewall nat
add action=masquerade chain=srcnat disabled=no out-interface=ISP1
add action=masquerade chain=srcnat disabled=no out-interface=ISP2
add action=dst-nat chain=dstnat comment=\
    REDIRECIONAMENTO-HAO123.COM-PARA-GOOGLE.COM.BR disabled=no \
    dst-address-list=HAO123 dst-port=80 protocol=tcp to-addresses=\
    200.149.119.183 to-ports=80
add action=dst-nat chain=dstnat disabled=no dst-port=8080 in-interface=ISP2 \
    protocol=tcp to-addresses=192.168.88.252 to-ports=8080
add action=dst-nat chain=dstnat disabled=no dst-port=8080 in-interface=ISP1 \
    protocol=tcp to-addresses=192.168.88.252 to-ports=8080
add action=dst-nat chain=dstnat disabled=no dst-port=8292 in-interface=ISP1 \
    protocol=tcp to-addresses=192.168.88.252 to-ports=8292
add action=dst-nat chain=dstnat disabled=no dst-port=8292 in-interface=ISP2 \
    protocol=tcp to-addresses=192.168.88.252 to-ports=8292
add action=dst-nat chain=dstnat disabled=no dst-port=8293 in-interface=ISP2 \
    protocol=tcp to-addresses=192.168.88.252 to-ports=8293
add action=dst-nat chain=dstnat disabled=no dst-port=8293 in-interface=ISP1 \
    protocol=tcp to-addresses=192.168.88.252 to-ports=8293
/ip firewall service-port
set ftp disabled=no ports=21
set tftp disabled=no ports=69
set irc disabled=no ports=6667
set h323 disabled=no
set sip disabled=no ports=5060,5061 sip-direct-media=yes
set pptp disabled=no

celom
Baby
Baby

Mensagens : 11
Pontos : 12
Reputação : 1
Data de inscrição : 24/10/2013
Idade : 35
Localização Localização : CONTAGEM MG

Voltar ao Topo Ir em baixo

Re: Ballance PCC 2 links com cargas iguais

Mensagem por Supportti em Sex 27 Jun - 18:20

Que bom que conseguio Smile

Supportti
User
User

Mensagens : 152
Pontos : 179
Reputação : 9
Data de inscrição : 19/09/2013
Idade : 29
Localização Localização : BRASIL

Voltar ao Topo Ir em baixo

Re: Ballance PCC 2 links com cargas iguais

Mensagem por eferson silva oliveira em Dom 14 Set - 14:32

geronimo mim ajuda   no meu caso eu tenho 2 links de 50 megas gvt  e tenho um servidor mikrotik v.5.20 n pc roda 170 online no momento so tenho um link rodando   tenho uma rb 750 posso fazer o balance desta forma que vc passou?

eferson silva oliveira
Baby
Baby

Mensagens : 8
Pontos : 14
Reputação : 0
Data de inscrição : 05/01/2014
Idade : 38
Localização Localização : recife

Voltar ao Topo Ir em baixo

Re: Ballance PCC 2 links com cargas iguais

Mensagem por celom em Dom 14 Set - 15:40

Amigo o balance do geronimo funciona legal, mas tem que fazer muitos ajustes, aconselho o amigo fazer o balance em uma rb 450g, a 750 abre o bico... me made seu email que enviou um backup do novo balance mais atualizado que existe e não da problema com site algum...

celom
Baby
Baby

Mensagens : 11
Pontos : 12
Reputação : 1
Data de inscrição : 24/10/2013
Idade : 35
Localização Localização : CONTAGEM MG

Voltar ao Topo Ir em baixo

Re: Ballance PCC 2 links com cargas iguais

Mensagem por ueudo em Dom 14 Set - 20:27

celom você poderia me enviar pelo meu email? [Você precisa estar registrado e conectado para ver este link.]  vlw

ueudo
Baby
Baby

Mensagens : 1
Pontos : 1
Reputação : 0
Data de inscrição : 14/09/2014
Idade : 26
Localização Localização : Cedro Ceara

Voltar ao Topo Ir em baixo

Re: Ballance PCC 2 links com cargas iguais

Mensagem por eferson silva oliveira em Seg 15 Set - 0:03

ai estar meu imail celom te agradeço deus te abençoe

[Você precisa estar registrado e conectado para ver este link.]   esse   é o mesmo do skype e face

eferson silva oliveira
Baby
Baby

Mensagens : 8
Pontos : 14
Reputação : 0
Data de inscrição : 05/01/2014
Idade : 38
Localização Localização : recife

Voltar ao Topo Ir em baixo

Re: Ballance PCC 2 links com cargas iguais

Mensagem por flavio.gd em Seg 15 Set - 9:28

[Você precisa estar registrado e conectado para ver este link.] me manda uma copia tambem..
quero ver como é..
[Você precisa estar registrado e conectado para ver este link.]
desde ja agradeço
avatar
flavio.gd
User
User

Mensagens : 134
Pontos : 194
Reputação : 11
Data de inscrição : 06/05/2011
Idade : 38
Localização Localização : laranjal do jari--amapa

Voltar ao Topo Ir em baixo

Re: Ballance PCC 2 links com cargas iguais

Mensagem por ivanschwinn em Seg 15 Set - 9:35

manda pra mim tbm [Você precisa estar registrado e conectado para ver este link.]

ivanschwinn
Baby
Baby

Mensagens : 3
Pontos : 5
Reputação : 0
Data de inscrição : 22/06/2013
Idade : 30
Localização Localização : lucas do rio verde mt

Voltar ao Topo Ir em baixo

Re: Ballance PCC 2 links com cargas iguais

Mensagem por eferson silva oliveira em Seg 15 Set - 22:39

ola geronimo boa noite   eu sou novo aqui no forum  tenho uma rede com 210 cliente com apenas um link da gvt estou super perdido  faço o gerenciamento com um pc mikrotik versao 5.20 link de 50 megas gvt 192.168.25.1     ip saida 10.5.5.1  e quero saber se posso colocar outro link da gvt de 50 megas com o mesmo ip 192.168.25.1  e esta sua configuraçao serve para minha load balance

eferson silva oliveira
Baby
Baby

Mensagens : 8
Pontos : 14
Reputação : 0
Data de inscrição : 05/01/2014
Idade : 38
Localização Localização : recife

Voltar ao Topo Ir em baixo

Re: Ballance PCC 2 links com cargas iguais

Mensagem por claudinhohw Network em Ter 16 Set - 8:59

vc pode colocar outro link porem tem que mudar o ip não pode ser 192.168.25.1 mude pra 192.168.26.1 pra não complicar sua vida.

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik
avatar
claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2813
Pontos : 3470
Reputação : 598
Data de inscrição : 28/08/2010
Idade : 34
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: Ballance PCC 2 links com cargas iguais

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 29 de 31 Anterior  1 ... 16 ... 28, 29, 30, 31  Seguinte

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum