Conectar-se

Esqueci minha senha

Estatísticas
Temos 31268 usuários registrados
O último usuário registrado atende pelo nome de alexserver2006

Os nossos membros postaram um total de 38117 mensagens em 5754 assuntos

Ballance PCC 2 links com cargas iguais

Página 3 de 31 Anterior  1, 2, 3, 4 ... 17 ... 31  Seguinte

Ir em baixo

Ballance PCC 2 links com cargas iguais

Mensagem por Gerônimo em Sab 7 Maio - 0:37

Relembrando a primeira mensagem :

[Você precisa estar registrado e conectado para ver este link.]







Cursos 24 Horas


[Você precisa estar registrado e conectado para ver este link.]


[Você precisa estar registrado e conectado para ver este link.] - [Você precisa estar registrado e conectado para ver este link.]


Pronto pessoal demorou mais saiu o vídeo do balance pcc,
este vídeo que estou postando é justamente o balance que é configurado em nossos clientes com ele nunca mais terão problemas com msn ou sites https.

Estou disponibilizando em video passo a passo, e para quem gosta do copy e paste as regras tambem estão juntas no arquivo que estar no link a baixo.
[Você precisa estar registrado e conectado para ver este link.]

video para ballace com modem em bridge
[Você precisa estar registrado e conectado para ver este link.]


Última edição por Gerônimo em Qui 27 Jun - 22:23, editado 3 vez(es)

__________________________________________________
A VIDA SO É DIGNA DE SER VIVIDA SE VOCÊ FIZER ALGO PELA VIDA EM VIDA.
MUDE A VIDA DE UMA CRIANÇA APADRINHE COM APENAS R$ 50,00 ACESSE [Você precisa estar registrado e conectado para ver este link.]
avatar
Gerônimo
Power User
Power User

Mensagens : 684
Pontos : 1454
Reputação : 722
Data de inscrição : 29/05/2010
Idade : 44
Localização Localização : Brasil

http://www.overnix.com/

Voltar ao Topo Ir em baixo


Re: Ballance PCC 2 links com cargas iguais

Mensagem por Marcelo em Sab 14 Maio - 20:13

fenixnet escreveu:Boa Tarde Pessoal, Seguinte.. Tenho Hj Uma RB 750 Recebendo 4M Dedicado e Distribuindo Para Meus Clientes Em PPPoE - Gostaria de Fazer um LoadBalance com um Adsl de 8M Sendo o modem em modo bridge e continuar do geito que esta sem o servidor teria como? desde ja agradeço a todos vcs =)


** OBS Minha RB 750 ta com a versão 5.2

No seu caso vc quer fazer a autenticação nesta propria rb,
neste caso este balance não serve para vc.
Para vc teria que ser o ballance por rotas staticas tem no curso do geronimo vale a pena adquirir,
Mas caso queira tambem podemos postar as regras sem problemas.

__________________________________________________
Marcelo Silva
[Você precisa estar registrado e conectado para ver este link.] | Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro

Link de auto cadastro para adquirir sua licença do thundercache: CLIQUE AQUI
SKYPE: mikrotik_facil
Pessoal msn com problemas serios, me adicionem ao skype.
avatar
Marcelo
Power User
Power User

Mensagens : 600
Pontos : 808
Reputação : 204
Data de inscrição : 30/01/2011
Idade : 34
Localização Localização : Brasil

http://www.routero.com.br

Voltar ao Topo Ir em baixo

Re: Ballance PCC 2 links com cargas iguais

Mensagem por Marcelo em Sab 14 Maio - 20:16

fenixnet escreveu:certo, intao agora outra duvida hehehe.. vcs achão necessario comprar um servidor dell? ou uma rb1100 daria conta do recado sendo que hj atualmente tenho apenas 130 clientes

Craca mano um dell para um ballance de 130 clientes é um desperdicio;
Uma rb 450 é mais que suficiente, ja fiz dezenas de balance para cliente que tem em media de 100 a 150 clientes em rb 750g, a 750 realmente não recomendo.

Qualquer duvida posta ai.

__________________________________________________
Marcelo Silva
[Você precisa estar registrado e conectado para ver este link.] | Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro

Link de auto cadastro para adquirir sua licença do thundercache: CLIQUE AQUI
SKYPE: mikrotik_facil
Pessoal msn com problemas serios, me adicionem ao skype.
avatar
Marcelo
Power User
Power User

Mensagens : 600
Pontos : 808
Reputação : 204
Data de inscrição : 30/01/2011
Idade : 34
Localização Localização : Brasil

http://www.routero.com.br

Voltar ao Topo Ir em baixo

Re: Ballance PCC 2 links com cargas iguais

Mensagem por Marcelo em Sab 14 Maio - 21:15

netuai escreveu:e o que acham da RB/493G level 5 apenas para balancear carga? é boa ela tem 9 lans!

Cara ja fiz 2 ballance nesta rb uma com 8 links e outro com 5,
no de 8 me perdir nas rotas e nada funcionou quase fiquei louco rsrsrs,
So conseguir terminar depois de dar uma parada pra descansar a cachola so ai vi o meu erro tambem é tanto linque e feito no fim do dia depois de tantas configuração é doidera,
mas depois de pronto ve a bixona trafegar a picos de 25m é uma maravilha.

__________________________________________________
Marcelo Silva
[Você precisa estar registrado e conectado para ver este link.] | Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro

Link de auto cadastro para adquirir sua licença do thundercache: CLIQUE AQUI
SKYPE: mikrotik_facil
Pessoal msn com problemas serios, me adicionem ao skype.
avatar
Marcelo
Power User
Power User

Mensagens : 600
Pontos : 808
Reputação : 204
Data de inscrição : 30/01/2011
Idade : 34
Localização Localização : Brasil

http://www.routero.com.br

Voltar ao Topo Ir em baixo

Re: Ballance PCC 2 links com cargas iguais

Mensagem por netuai em Sab 14 Maio - 21:33

Marcelo escreveu:
netuai escreveu:e o que acham da RB/493G level 5 apenas para balancear carga? é boa ela tem 9 lans!

Cara ja fiz 2 ballance nesta rb uma com 8 links e outro com 5,
no de 8 me perdir nas rotas e nada funcionou quase fiquei louco rsrsrs,
So conseguir terminar depois de dar uma parada pra descansar a cachola so ai vi o meu erro tambem é tanto linque e feito no fim do dia depois de tantas configuração é doidera,
mas depois de pronto ve a bixona trafegar a picos de 25m é uma maravilha.
então, isto significa que ele aguenta bem um alto trafego e muitos clientes no servidor que estiver fazendo as requisiçoes nela, vc acha que ele abre o bico nao?

__________________________________________________

Suspect Arrow QUEM NÃO TEM NADA A PERDER...
PERDE AMIGOS Exclamation





sunny [Você precisa estar registrado e conectado para ver este link.] sunny
avatar
netuai
Advance user
Advance user

Mensagens : 246
Pontos : 409
Reputação : 123
Data de inscrição : 09/07/2010
Idade : 35
Localização Localização : Lagoa Formosa

http://www.netuai.net

Voltar ao Topo Ir em baixo

Re: Ballance PCC 2 links com cargas iguais

Mensagem por Marcelo em Sab 14 Maio - 21:46

Rapaz esta que mensionei com 8 links o cliente tem 400 clientes ja tem mais de 30 dias a configuração o uso de cpu chega a picos de 60% fica em uma media de 25% rodando normal sem travar as mil maravilhas.

e tenho vario clientes com rb 750 com media de 150 clientes todos rodando 100%.

__________________________________________________
Marcelo Silva
[Você precisa estar registrado e conectado para ver este link.] | Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro

Link de auto cadastro para adquirir sua licença do thundercache: CLIQUE AQUI
SKYPE: mikrotik_facil
Pessoal msn com problemas serios, me adicionem ao skype.
avatar
Marcelo
Power User
Power User

Mensagens : 600
Pontos : 808
Reputação : 204
Data de inscrição : 30/01/2011
Idade : 34
Localização Localização : Brasil

http://www.routero.com.br

Voltar ao Topo Ir em baixo

Re: Ballance PCC 2 links com cargas iguais

Mensagem por netuai em Sab 14 Maio - 22:03

Marcelo escreveu:Rapaz esta que mensionei com 8 links o cliente tem 400 clientes ja tem mais de 30 dias a configuração o uso de cpu chega a picos de 60% fica em uma media de 25% rodando normal sem travar as mil maravilhas.

e tenho vario clientes com rb 750 com media de 150 clientes todos rodando 100%.
atualmente tenho um inforserver com uns 150 clientes, uma 450g com mais ums 100 clientes e outros 100 clientes em uma rb 450 comum, to querendo comprar uma rb 1100 pra colocar todo mundo nela, e pegar uma outra rb destas 493g para balancear 2mb dedicados e mais 4 adsl de 4mb cada, no futuro quando tiver uma grana vou arrumar um thunder em paralelo, mas nao to tendo grana agora, acho que vai rolar direitinho ne...

__________________________________________________

Suspect Arrow QUEM NÃO TEM NADA A PERDER...
PERDE AMIGOS Exclamation





sunny [Você precisa estar registrado e conectado para ver este link.] sunny
avatar
netuai
Advance user
Advance user

Mensagens : 246
Pontos : 409
Reputação : 123
Data de inscrição : 09/07/2010
Idade : 35
Localização Localização : Lagoa Formosa

http://www.netuai.net

Voltar ao Topo Ir em baixo

Re: Ballance PCC 2 links com cargas iguais

Mensagem por Marcelo em Sab 14 Maio - 22:28

Rola sim pode comprar e fazer o ballance nela sem medo de ser feliz.

__________________________________________________
Marcelo Silva
[Você precisa estar registrado e conectado para ver este link.] | Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro

Link de auto cadastro para adquirir sua licença do thundercache: CLIQUE AQUI
SKYPE: mikrotik_facil
Pessoal msn com problemas serios, me adicionem ao skype.
avatar
Marcelo
Power User
Power User

Mensagens : 600
Pontos : 808
Reputação : 204
Data de inscrição : 30/01/2011
Idade : 34
Localização Localização : Brasil

http://www.routero.com.br

Voltar ao Topo Ir em baixo

Re: Ballance PCC 2 links com cargas iguais

Mensagem por dsdigital em Dom 15 Maio - 12:01

por marcelo rodar 25 MB so teu fan cara

__________________________________________________
VocÊ Ja Penso e Ter Servidor DNS. Pro seu próprio provedor?

Acompanha configuração de Servidores.

Mikrotik. Ppoe hospot. Etc.

Verdadeiro load balance pcc Com apenas nat No balance. E rotas sumarizadas.

Servidor multimídia.

Servidor dns unbound você Com seu próprio servidor DNS. Economizando Que cliente Busque Fora da Rede. o Dns.

Contato: [Você precisa estar registrado e conectado para ver este link.]
avatar
dsdigital
Power User
Power User

Mensagens : 862
Pontos : 1131
Reputação : 156
Data de inscrição : 27/11/2010
Idade : 25
Localização Localização : ?

Voltar ao Topo Ir em baixo

Re: Ballance PCC 2 links com cargas iguais

Mensagem por netuai em Dom 15 Maio - 18:27

vou fazer e depois mando uns pts de telas pra vcs verem...

__________________________________________________

Suspect Arrow QUEM NÃO TEM NADA A PERDER...
PERDE AMIGOS Exclamation





sunny [Você precisa estar registrado e conectado para ver este link.] sunny
avatar
netuai
Advance user
Advance user

Mensagens : 246
Pontos : 409
Reputação : 123
Data de inscrição : 09/07/2010
Idade : 35
Localização Localização : Lagoa Formosa

http://www.netuai.net

Voltar ao Topo Ir em baixo

Re: Ballance PCC 2 links com cargas iguais

Mensagem por fenixnet em Dom 15 Maio - 22:37

Boa Noite Pessoal Olha eu de novo hehehe.. vamos la fiz do geito q esta no video a cima.. sendo 1 modem em modo router da Telefonica adsl de 8Mega e 1 link dedicado de 4mega do ptt metro, so que se eu coloco os dois link nao abre pagina e se desativo um funciona normal.. pq sera =x


Agora Meu Sistema Esta da Seguinte Forma.

RB 750

Ethernet 5 - Link Dedicado
Ethernet 4 - Modem Roteado
Ehternet 3 - Saida Link Para Servidor Mk


01 Servidor Mk

fenixnet
Baby
Baby

Mensagens : 6
Pontos : 6
Reputação : 0
Data de inscrição : 11/05/2011
Idade : 29
Localização Localização : SP

Voltar ao Topo Ir em baixo

Re: Ballance PCC 2 links com cargas iguais

Mensagem por ronnyjp10 em Seg 16 Maio - 1:26

Geronimo onde podemos ter acesso aos outros vídeos ??

ronnyjp10
Baby
Baby

Mensagens : 1
Pontos : 1
Reputação : 0
Data de inscrição : 26/01/2011
Idade : 27
Localização Localização : maceio-AL

Voltar ao Topo Ir em baixo

Re: Ballance PCC 2 links com cargas iguais

Mensagem por GRUPOWRK em Seg 16 Maio - 2:33

VC que o LINK dos blog do geronimo
avatar
GRUPOWRK
Iniciante
Iniciante

Mensagens : 86
Pontos : 102
Reputação : 8
Data de inscrição : 27/04/2011
Idade : 42
Localização Localização : Aracaju

http://www.grupowrk.com.br

Voltar ao Topo Ir em baixo

Re: Ballance PCC 2 links com cargas iguais

Mensagem por GRUPOWRK em Seg 16 Maio - 2:34

este o o link [Você precisa estar registrado e conectado para ver este link.]
avatar
GRUPOWRK
Iniciante
Iniciante

Mensagens : 86
Pontos : 102
Reputação : 8
Data de inscrição : 27/04/2011
Idade : 42
Localização Localização : Aracaju

http://www.grupowrk.com.br

Voltar ao Topo Ir em baixo

Re: Ballance PCC 2 links com cargas iguais

Mensagem por netuai em Seg 16 Maio - 20:20

O Geronimo, to com uma duvidazinha, o load balance do curso que te comprei tem fail over? ou seja, se um modem travar, ou der pau, os outros assumem? Fiz um simples, depois poderia dar uma olhadinha pra mim? Me de seu msn em particular e hora que vc pode olhar.

__________________________________________________

Suspect Arrow QUEM NÃO TEM NADA A PERDER...
PERDE AMIGOS Exclamation





sunny [Você precisa estar registrado e conectado para ver este link.] sunny
avatar
netuai
Advance user
Advance user

Mensagens : 246
Pontos : 409
Reputação : 123
Data de inscrição : 09/07/2010
Idade : 35
Localização Localização : Lagoa Formosa

http://www.netuai.net

Voltar ao Topo Ir em baixo

Re: Ballance PCC 2 links com cargas iguais

Mensagem por fenixnet em Seg 16 Maio - 22:06

Boa Noite pessoal olha eu de novo hehehe .. uma coisa muito engraçada ontem nao funcionou os dois links ao mesmo tempo mais hj fui colocar o adsl de 8m junto funcionou e porem os link de velocimetro so sair por ele como faço pra sempre manda o ip fixo e nao o do adsl? obrigado

fenixnet
Baby
Baby

Mensagens : 6
Pontos : 6
Reputação : 0
Data de inscrição : 11/05/2011
Idade : 29
Localização Localização : SP

Voltar ao Topo Ir em baixo

Re: Ballance PCC 2 links com cargas iguais

Mensagem por netuai em Ter 17 Maio - 7:33

fenixnet escreveu:Boa Noite pessoal olha eu de novo hehehe .. uma coisa muito engraçada ontem nao funcionou os dois links ao mesmo tempo mais hj fui colocar o adsl de 8m junto funcionou e porem os link de velocimetro so sair por ele como faço pra sempre manda o ip fixo e nao o do adsl? obrigado
tambem tive esta duvuda, como eu daria para mostrar sempre o ip fixo nos velocimetros e sites que mostram ip.

__________________________________________________

Suspect Arrow QUEM NÃO TEM NADA A PERDER...
PERDE AMIGOS Exclamation





sunny [Você precisa estar registrado e conectado para ver este link.] sunny
avatar
netuai
Advance user
Advance user

Mensagens : 246
Pontos : 409
Reputação : 123
Data de inscrição : 09/07/2010
Idade : 35
Localização Localização : Lagoa Formosa

http://www.netuai.net

Voltar ao Topo Ir em baixo

Re: Ballance PCC 2 links com cargas iguais

Mensagem por GRUPOWRK em Ter 17 Maio - 21:04

vou testa neste servidor regras de direcionamento amanha posto aqui ue vai acontecer sobre direcionar o ip do seu link dedicado vc nao acha melhor criar uma regra para bloqueio de ip reveso
avatar
GRUPOWRK
Iniciante
Iniciante

Mensagens : 86
Pontos : 102
Reputação : 8
Data de inscrição : 27/04/2011
Idade : 42
Localização Localização : Aracaju

http://www.grupowrk.com.br

Voltar ao Topo Ir em baixo

Re: Ballance PCC 2 links com cargas iguais

Mensagem por GRUPOWRK em Ter 17 Maio - 21:08

Vou enviar a regra de bloquei de ip reverso que utiliso aqui ok
avatar
GRUPOWRK
Iniciante
Iniciante

Mensagens : 86
Pontos : 102
Reputação : 8
Data de inscrição : 27/04/2011
Idade : 42
Localização Localização : Aracaju

http://www.grupowrk.com.br

Voltar ao Topo Ir em baixo

Re: Ballance PCC 2 links com cargas iguais

Mensagem por GRUPOWRK em Ter 17 Maio - 21:09

/ip firewall filter
add action=drop chain=forward comment="BLOQUEIO DE DNS REVERSO" content=user.veloxzone.com.br disabled=no
add action=drop chain=forward comment="BLOQUEIO DE DNS REVERSO" content=meuip.gratuita.com.br disabled=no
add action=drop chain=forward comment="BLOQUEIO DE DNS REVERSO" content=meuip.net disabled=no
add action=drop chain=forward comment="BLOQUEIO DE DNS REVERSO" content=omeuip.com.br disabled=no
add action=drop chain=forward comment="BLOQUEIO DE DNS REVERSO" content=ip.blog.br disabled=no
add action=drop chain=forward comment="BLOQUEIO DE DNS REVERSO" content=meuip.info disabled=no
avatar
GRUPOWRK
Iniciante
Iniciante

Mensagens : 86
Pontos : 102
Reputação : 8
Data de inscrição : 27/04/2011
Idade : 42
Localização Localização : Aracaju

http://www.grupowrk.com.br

Voltar ao Topo Ir em baixo

Re: Ballance PCC 2 links com cargas iguais

Mensagem por GRUPOWRK em Ter 17 Maio - 21:09

esta desativado mais e so ativa e fazer o teste ok
avatar
GRUPOWRK
Iniciante
Iniciante

Mensagens : 86
Pontos : 102
Reputação : 8
Data de inscrição : 27/04/2011
Idade : 42
Localização Localização : Aracaju

http://www.grupowrk.com.br

Voltar ao Topo Ir em baixo

Re: Ballance PCC 2 links com cargas iguais

Mensagem por netuai em Ter 17 Maio - 22:48

GRUPOWRK escreveu:/ip firewall filter
add action=drop chain=forward comment="BLOQUEIO DE DNS REVERSO" content=user.veloxzone.com.br disabled=no
add action=drop chain=forward comment="BLOQUEIO DE DNS REVERSO" content=meuip.gratuita.com.br disabled=no
add action=drop chain=forward comment="BLOQUEIO DE DNS REVERSO" content=meuip.net disabled=no
add action=drop chain=forward comment="BLOQUEIO DE DNS REVERSO" content=omeuip.com.br disabled=no
add action=drop chain=forward comment="BLOQUEIO DE DNS REVERSO" content=ip.blog.br disabled=no
add action=drop chain=forward comment="BLOQUEIO DE DNS REVERSO" content=meuip.info disabled=no
A um certo tempo eu usei aqui a mesma solução, porem no lugar content=site a ser bloqueado, eu usava a palavra a ser bloqueada, tipo no meu caso é "dynamic.ctbc.com.br" mas comecei a notar que e-mails do terra por algum motivo nao conseguiam ser baixados pelo outlook, foi so desativar e pronto, voltou tudo certo

__________________________________________________

Suspect Arrow QUEM NÃO TEM NADA A PERDER...
PERDE AMIGOS Exclamation





sunny [Você precisa estar registrado e conectado para ver este link.] sunny
avatar
netuai
Advance user
Advance user

Mensagens : 246
Pontos : 409
Reputação : 123
Data de inscrição : 09/07/2010
Idade : 35
Localização Localização : Lagoa Formosa

http://www.netuai.net

Voltar ao Topo Ir em baixo

Re: Ballance PCC 2 links com cargas iguais

Mensagem por GRUPOWRK em Qua 18 Maio - 9:45

Vou fazer o seguinte para continuar com esta discução criar outro topico para isso para o nosso foprum fica bem legal e nao mistura as temas pois este e de Ballance PCC que realmente ate o momento não encontrei fala fiz os teste em O.S 4.17 e 5.2 rodou muito bem. o que vc acha netuai posso abrir outro topico para este assunto de IP ?
avatar
GRUPOWRK
Iniciante
Iniciante

Mensagens : 86
Pontos : 102
Reputação : 8
Data de inscrição : 27/04/2011
Idade : 42
Localização Localização : Aracaju

http://www.grupowrk.com.br

Voltar ao Topo Ir em baixo

Re: Ballance PCC 2 links com cargas iguais

Mensagem por netuai em Qua 18 Maio - 11:51

acho muito interessante, pois assim resolvemos melhor os assuntos

__________________________________________________

Suspect Arrow QUEM NÃO TEM NADA A PERDER...
PERDE AMIGOS Exclamation





sunny [Você precisa estar registrado e conectado para ver este link.] sunny
avatar
netuai
Advance user
Advance user

Mensagens : 246
Pontos : 409
Reputação : 123
Data de inscrição : 09/07/2010
Idade : 35
Localização Localização : Lagoa Formosa

http://www.netuai.net

Voltar ao Topo Ir em baixo

Re: Ballance PCC 2 links com cargas iguais

Mensagem por flomario em Qua 18 Maio - 18:39

Gerônimo escreveu:[Você precisa estar registrado e conectado para ver este link.]
Pronto pessoal demorou mais saiu o vídeo do balance pcc,
este vídeo que estou postando é justamente o balance que é configurado em nossos clientes com ele nunca mais terão problemas com msn ou sites https.

Estou disponibilizando em video passo a passo, e para quem gosta do copy e paste as regras tambem estão juntas no arquivo que estar no link a baixo.
[url=http://dc373.4shared.com/download/QviDY6ZJ/pcc2rout.rar
[Você precisa estar registrado e conectado para ver este link.][/quote[/url]]

Professor... e os outros vídeos?
Ainda estão sendo feitos?
Se já estiverem prontos, posta aí para a galera o material completo...

Muito obrigado!!!

flomario
Baby
Baby

Mensagens : 25
Pontos : 37
Reputação : 2
Data de inscrição : 06/01/2011

Voltar ao Topo Ir em baixo

Re: Ballance PCC 2 links com cargas iguais

Mensagem por Gerônimo em Qua 18 Maio - 22:37

Pessoal o material estar pronto,
Mas visto que ha varias pessoas pedindo a abertura dos videos do ballance estarei fazendo aos poucos amanhà mesmo estarei disponibilizando um que acredito que seja o principal que é como fazer ele em modo bridge.

Aguardem.

__________________________________________________
A VIDA SO É DIGNA DE SER VIVIDA SE VOCÊ FIZER ALGO PELA VIDA EM VIDA.
MUDE A VIDA DE UMA CRIANÇA APADRINHE COM APENAS R$ 50,00 ACESSE [Você precisa estar registrado e conectado para ver este link.]
avatar
Gerônimo
Power User
Power User

Mensagens : 684
Pontos : 1454
Reputação : 722
Data de inscrição : 29/05/2010
Idade : 44
Localização Localização : Brasil

http://www.overnix.com/

Voltar ao Topo Ir em baixo

Re: Ballance PCC 2 links com cargas iguais

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 3 de 31 Anterior  1, 2, 3, 4 ... 17 ... 31  Seguinte

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum