Conectar-se

Esqueci minha senha

Estatísticas
Temos 31387 usuários registrados
O último usuário registrado atende pelo nome de Danilo

Os nossos membros postaram um total de 38179 mensagens em 5771 assuntos

Ballance PCC 2 links com cargas iguais

Página 5 de 31 Anterior  1, 2, 3, 4, 5, 6 ... 18 ... 31  Seguinte

Ir em baixo

Ballance PCC 2 links com cargas iguais

Mensagem por Gerônimo em Sab 7 Maio - 0:37

Relembrando a primeira mensagem :

[Você precisa estar registrado e conectado para ver este link.]







Cursos 24 Horas


[Você precisa estar registrado e conectado para ver este link.]


[Você precisa estar registrado e conectado para ver este link.] - [Você precisa estar registrado e conectado para ver este link.]


Pronto pessoal demorou mais saiu o vídeo do balance pcc,
este vídeo que estou postando é justamente o balance que é configurado em nossos clientes com ele nunca mais terão problemas com msn ou sites https.

Estou disponibilizando em video passo a passo, e para quem gosta do copy e paste as regras tambem estão juntas no arquivo que estar no link a baixo.
[Você precisa estar registrado e conectado para ver este link.]

video para ballace com modem em bridge
[Você precisa estar registrado e conectado para ver este link.]


Última edição por Gerônimo em Qui 27 Jun - 22:23, editado 3 vez(es)

__________________________________________________
A VIDA SO É DIGNA DE SER VIVIDA SE VOCÊ FIZER ALGO PELA VIDA EM VIDA.
MUDE A VIDA DE UMA CRIANÇA APADRINHE COM APENAS R$ 50,00 ACESSE [Você precisa estar registrado e conectado para ver este link.]
avatar
Gerônimo
Power User
Power User

Mensagens : 684
Pontos : 1454
Reputação : 722
Data de inscrição : 29/05/2010
Idade : 44
Localização Localização : Brasil

http://www.overnix.com/

Voltar ao Topo Ir em baixo


Re: Ballance PCC 2 links com cargas iguais

Mensagem por dhello em Seg 23 Maio - 14:58

Boa Tarde. Será que pode me ajudar?

Seguinte: Eu fiz um balanceamento de carga entre dois links assim como seu vídeo mostra, porém, ele só funciona se eu desativar o proxy. Ou seja, em Firewall>NAT onde tem a regra que redirecionamos para a porta do proxy, se essa regra estiver ativa funciona MSN, P2P, tudo menos abrir páginas. Se eu desativar, as páginas funcionam normal...Existe alguma relação nisso ou pode ser algum problema interno meu mesmo?

dhello
Baby
Baby

Mensagens : 2
Pontos : 3
Reputação : 0
Data de inscrição : 18/05/2011
Idade : 32
Localização Localização : Salvador

Voltar ao Topo Ir em baixo

Re: Ballance PCC 2 links com cargas iguais

Mensagem por GRUPOWRK em Seg 23 Maio - 15:12

Ola Dhello o Ballance deve ser colocado em uma rb ou pc com 3 placas de rede separado do seu servidor se for no mesmo servidor vai da sempre problema.
avatar
GRUPOWRK
Iniciante
Iniciante

Mensagens : 86
Pontos : 102
Reputação : 8
Data de inscrição : 27/04/2011
Idade : 42
Localização Localização : Aracaju

http://www.grupowrk.com.br

Voltar ao Topo Ir em baixo

Re: Ballance PCC 2 links com cargas iguais

Mensagem por dhello em Seg 23 Maio - 15:16

GRUPOWRK escreveu:Ola Dhello o Ballance deve ser colocado em uma rb ou pc com 3 placas de rede separado do seu servidor se for no mesmo servidor vai da sempre problema.

Não entendi muito bem. Usei essas regras do balance num PC onde têm três placas de rede. Uma do link A outra do link B e a terceira da rede local. Está errado?

dhello
Baby
Baby

Mensagens : 2
Pontos : 3
Reputação : 0
Data de inscrição : 18/05/2011
Idade : 32
Localização Localização : Salvador

Voltar ao Topo Ir em baixo

Re: Ballance PCC 2 links com cargas iguais

Mensagem por GRUPOWRK em Seg 23 Maio - 15:38

vc deveria ter colocado em uma outra maquina separado so o pcc com três placas uma com link a outra com link b e outra saida do link para entra no outro pc com entrada do link e saida para rede local e neste segundo pc vc pode colocar as regras de controle e cadastro e proxy. com isso o balance fica so em uma maquina e vai roda bem.
avatar
GRUPOWRK
Iniciante
Iniciante

Mensagens : 86
Pontos : 102
Reputação : 8
Data de inscrição : 27/04/2011
Idade : 42
Localização Localização : Aracaju

http://www.grupowrk.com.br

Voltar ao Topo Ir em baixo

Re: Ballance PCC 2 links com cargas iguais

Mensagem por netuai em Seg 23 Maio - 15:42

Eu ainda to com problemas é com o msn e o orkut, ate agora ja fiz mudanças e nada, em alguns, não todos os clientes, mas alguns na entram.

__________________________________________________

Suspect Arrow QUEM NÃO TEM NADA A PERDER...
PERDE AMIGOS Exclamation





sunny [Você precisa estar registrado e conectado para ver este link.] sunny
avatar
netuai
Advance user
Advance user

Mensagens : 246
Pontos : 409
Reputação : 123
Data de inscrição : 09/07/2010
Idade : 36
Localização Localização : Lagoa Formosa

http://www.netuai.net

Voltar ao Topo Ir em baixo

Re: Ballance PCC 2 links com cargas iguais

Mensagem por GRUPOWRK em Seg 23 Maio - 15:48

qual o seu link modelo e equipamento e tamanho de link de cada um ??o seu ballance e em uma outra maquina??export seu mk e poste aqui se for dois e so colocar servidor pcc e servidro cliente em dois aquivos separados ok para com isso da estuda o seu casso.
avatar
GRUPOWRK
Iniciante
Iniciante

Mensagens : 86
Pontos : 102
Reputação : 8
Data de inscrição : 27/04/2011
Idade : 42
Localização Localização : Aracaju

http://www.grupowrk.com.br

Voltar ao Topo Ir em baixo

Re: Ballance PCC 2 links com cargas iguais

Mensagem por netuai em Seg 23 Maio - 16:56

amigo eu tenho um adsl de 4mb um dedicado de 2mb e ta tudo balanceado temporariamente em uma rb433ah, mas ja comprei uma 493g para arrumar 4 adsl e mais o dedicado.
segue minhas configs.
------------------------------------------------------------------------------------------
Código:
# may/23/2011 16:50:34 by RouterOS 5.2
# software id =
#
/interface ethernet
set 0 arp=enabled auto-negotiation=yes comment=">>> SERVIDOR FAIXA 200_170" \
    disabled=no full-duplex=yes l2mtu=1526 mac-address=00:0C:42:2D:31:08 mtu=\
    1500 name=SAIDA speed=100Mbps
set 1 arp=enabled auto-negotiation=yes bandwidth=unlimited/unlimited comment=\
    "LINK DEDICADO DE 2MB FULL" disabled=no full-duplex=yes l2mtu=1343 \
    mac-address=xx:xx:xx:xx:xx:xx master-port=none mtu=1343 name=ISP01 speed=\
    100Mbps
set 2 arp=enabled auto-negotiation=yes bandwidth=unlimited/unlimited comment=\
    ">>>ADSL 4MB" disabled=no full-duplex=yes l2mtu=1522 mac-address=\
    xx:xx:xx:xx:xx:xx master-port=none mtu=1500 name=ISP02 speed=100Mbps
/interface ethernet switch
set switch1 mirror-source=none mirror-target=none name=switch1
/interface wireless security-profiles
set default authentication-types="" eap-methods=passthrough group-ciphers="" \
    group-key-update=5m interim-update=0s management-protection=disabled \
    management-protection-key="" mode=none name=default radius-eap-accounting=\
    no radius-mac-accounting=no radius-mac-authentication=no \
    radius-mac-caching=disabled radius-mac-format=XX:XX:XX:XX:XX:XX \
    radius-mac-mode=as-username static-algo-0=none static-algo-1=none \
    static-algo-2=none static-algo-3=none static-key-0="" static-key-1="" \
    static-key-2="" static-key-3="" static-sta-private-algo=none \
    static-sta-private-key="" static-transmit-key=key-0 supplicant-identity=\
    MikroTik tls-certificate=none tls-mode=no-certificates unicast-ciphers="" \
    wpa-pre-shared-key="" wpa2-pre-shared-key=""
/ip hotspot profile
set default dns-name="" hotspot-address=0.0.0.0 html-directory=hotspot \
    http-cookie-lifetime=3d http-proxy=0.0.0.0:0 login-by=cookie,http-chap \
    name=default rate-limit="" smtp-server=0.0.0.0 split-user-domain=no \
    use-radius=no
/ip hotspot user profile
set default idle-timeout=none keepalive-timeout=2m name=default shared-users=1 \
    status-autorefresh=1m transparent-proxy=no
/ip ipsec proposal
set default auth-algorithms=sha1 disabled=no enc-algorithms=3des lifetime=30m \
    name=default pfs-group=modp1024
/ip pool
add name=dhcp_pool1 ranges=192.168.88.2
/port
set 0 baud-rate=auto data-bits=8 flow-control=none name=serial0 parity=none \
    stop-bits=1
/ppp profile
set default change-tcp-mss=yes name=default only-one=default use-compression=\
    default use-encryption=default use-mpls=default use-vj-compression=default
set default-encryption change-tcp-mss=yes name=default-encryption only-one=\
    default use-compression=default use-encryption=yes use-mpls=default \
    use-vj-compression=default
/interface pppoe-client
add ac-name="" add-default-route=no allow=pap,chap,mschap1,mschap2 comment=\
    "ADSL 4MB" dial-on-demand=no disabled=no interface=ISP02 max-mru=1343 \
    max-mtu=1342 mrru=disabled name=pppoe-out1 password=xxxxxxxxxxxxxxxx profile=\
    default service-name="" use-peer-dns=no [email=user=user@provedor.com.br]user=user@provedor.com.br[/email]
/queue type
set default kind=pfifo name=default pfifo-limit=50
set ethernet-default kind=pfifo name=ethernet-default pfifo-limit=50
set wireless-default kind=sfq name=wireless-default sfq-allot=1514 sfq-perturb=\
    5
set synchronous-default kind=red name=synchronous-default red-avg-packet=1000 \
    red-burst=20 red-limit=60 red-max-threshold=50 red-min-threshold=10
set hotspot-default kind=sfq name=hotspot-default sfq-allot=1514 sfq-perturb=5
set default-small kind=pfifo name=default-small pfifo-limit=10
/routing bgp instance
set default as=65530 client-to-client-reflection=yes disabled=no \
    ignore-as-path-len=no name=default out-filter="" redistribute-connected=no \
    redistribute-ospf=no redistribute-other-bgp=no redistribute-rip=no \
    redistribute-static=no router-id=0.0.0.0 routing-table=""
/routing ospf instance
set default disabled=no distribute-default=never in-filter=ospf-in metric-bgp=\
    auto metric-connected=20 metric-default=1 metric-other-ospf=auto \
    metric-rip=20 metric-static=20 name=default out-filter=ospf-out \
    redistribute-bgp=no redistribute-connected=no redistribute-other-ospf=no \
    redistribute-rip=no redistribute-static=no router-id=0.0.0.0
/routing ospf area
set backbone area-id=0.0.0.0 disabled=no instance=default name=backbone type=\
    default
/snmp
set contact="" enabled=no engine-id="" location="" trap-target=0.0.0.0 \
    trap-version=1
/snmp community
set public address=0.0.0.0/0 authentication-password="" \
    authentication-protocol=MD5 encryption-password="" encryption-protocol=DES \
    name=public read-access=yes security=none write-access=no
/system logging action
set memory memory-lines=100 memory-stop-on-full=no name=memory target=memory
set disk disk-file-count=2 disk-file-name=log disk-lines-per-file=100 \
    disk-stop-on-full=no name=disk target=disk
set echo name=echo remember=yes target=echo
set remote bsd-syslog=no name=remote remote-port=514 syslog-facility=daemon \
    syslog-severity=auto target=remote
/system routerboard settings
set baud-rate=115200 boot-delay=2s boot-device=nand-if-fail-then-ethernet \
    boot-protocol=bootp cpu-frequency=680MHz enable-jumper-reset=yes \
    enter-setup-on=any-key force-backup-booter=no
set baud-rate=115200 boot-delay=2s boot-device=nand-if-fail-then-ethernet \
    boot-protocol=bootp cpu-frequency=680MHz enable-jumper-reset=yes \
    enter-setup-on=any-key force-backup-booter=no
/user group
add name=read policy="local,telnet,ssh,reboot,read,test,winbox,password,web,snif\
    f,sensitive,api,!ftp,!write,!policy"
add name=write policy="local,telnet,ssh,reboot,read,write,test,winbox,password,w\
    eb,sniff,sensitive,api,!ftp,!policy"
add name=full policy="local,telnet,ssh,ftp,reboot,read,write,policy,test,winbox,\
    password,web,sniff,sensitive,api"
/interface bridge settings
set use-ip-firewall=no use-ip-firewall-for-pppoe=no use-ip-firewall-for-vlan=no
/interface ethernet switch port
set ISP01
set ISP02
set switch1_cpu
/interface l2tp-server server
set authentication=pap,chap,mschap1,mschap2 default-profile=default-encryption \
    enabled=no max-mru=1460 max-mtu=1460 mrru=disabled
/interface ovpn-server server
set auth=sha1,md5 certificate=none cipher=blowfish128,aes128 default-profile=\
    default enabled=no keepalive-timeout=60 mac-address=FE:09:08:48:8C:DD \
    max-mtu=1500 mode=ip netmask=24 port=1194 require-client-certificate=no
/interface pptp-server server
set authentication=mschap1,mschap2 default-profile=default-encryption enabled=\
    no keepalive-timeout=30 max-mru=1460 max-mtu=1460 mrru=disabled
/interface sstp-server server
set authentication=pap,chap,mschap1,mschap2 certificate=none default-profile=\
    default enabled=no keepalive-timeout=60 max-mru=1500 max-mtu=1500 mrru=\
    disabled port=443 verify-client-certificate=no
/interface wireless align
set active-mode=yes audio-max=-20 audio-min=-100 audio-monitor=\
    00:00:00:00:00:00 filter-mac=00:00:00:00:00:00 frame-size=300 \
    frames-per-second=25 receive-all=no ssid-all=no
/interface wireless sniffer
set channel-time=200ms file-limit=10 file-name="" memory-limit=10 \
    multiple-channels=no only-headers=no receive-errors=no streaming-enabled=no \
    streaming-max-rate=0 streaming-server=0.0.0.0
/interface wireless snooper
set channel-time=200ms multiple-channels=yes receive-errors=no
/ip accounting
set account-local-traffic=no enabled=no threshold=256
/ip accounting web-access
set accessible-via-web=no address=0.0.0.0/0
/ip address
add address=192.168.1.1/30 disabled=no interface=SAIDA network=192.168.1.0
add address=187.32.216.242/24 disabled=no interface=ISP01 network=187.32.216.0
add address=10.1.1.1/24 disabled=yes interface=ISP02 network=10.1.1.0
/ip dhcp-server config
set store-leases-disk=5m
/ip dns
set allow-remote-requests=no cache-max-ttl=1w cache-size=2048KiB \
    max-udp-packet-size=512 servers=200.225.197.34,200.225.197.37
/ip firewall address-list
add address=64.233.163.86 disabled=no list=ORKUT
/ip firewall connection tracking
set enabled=yes generic-timeout=10m icmp-timeout=10s tcp-close-timeout=10s \
    tcp-close-wait-timeout=10s tcp-established-timeout=1d tcp-fin-wait-timeout=\
    10s tcp-last-ack-timeout=10s tcp-syn-received-timeout=5s \
    tcp-syn-sent-timeout=5s tcp-syncookie=no tcp-time-wait-timeout=10s \
    udp-stream-timeout=3m udp-timeout=10s
/ip firewall filter
add action=add-dst-to-address-list address-list=BANCOS address-list-timeout=30m \
    chain=forward comment=SCAN-BANK disabled=no dst-port=443 protocol=tcp
add action=add-dst-to-address-list address-list=BANCOS address-list-timeout=30m \
    chain=forward comment=SCAN-BANK disabled=no dst-port=443 protocol=udp
/ip firewall mangle
add action=accept chain=prerouting comment=\
    "====================================================================" \
    disabled=no dst-address=192.168.1.0/30 src-address=192.168.1.0/30
add action=accept chain=prerouting disabled=yes dst-address=10.1.1.0/24 \
    src-address=192.168.1.0/30
add action=accept chain=prerouting disabled=no dst-address=187.32.216.0/24 \
    src-address=192.168.1.0/30
add action=mark-connection chain=prerouting comment=\
    "====================================================================" \
    disabled=no in-interface=ISP01 new-connection-mark=ISP1_com packet-mark=\
    no-mark passthrough=yes
add action=mark-connection chain=prerouting disabled=no in-interface=pppoe-out1 \
    new-connection-mark=ISP2_com packet-mark=no-mark passthrough=yes
add action=jump chain=prerouting comment=\
    "====================================================================" \
    connection-mark=no-mark disabled=no in-interface=SAIDA jump-target=\
    police_router
add action=mark-routing chain=prerouting comment=\
    "====================================================================" \
    connection-mark=ISP1_com disabled=no new-routing-mark=ISP1_Trafic \
    passthrough=yes src-address=192.168.1.0/30
add action=mark-routing chain=prerouting connection-mark=ISP2_com disabled=no \
    new-routing-mark=ISP2_Trafic passthrough=yes src-address=192.168.1.0/30
add action=mark-routing chain=output comment=\
    "====================================================================" \
    connection-mark=ISP1_com disabled=no new-routing-mark=ISP1_Trafic \
    passthrough=yes
add action=mark-routing chain=output connection-mark=ISP2_com disabled=no \
    new-routing-mark=ISP2_Trafic passthrough=yes
add action=mark-connection chain=police_router comment=\
    "====================================================================" \
    disabled=no dst-address-type=!local new-connection-mark=ISP1_com \
    passthrough=yes per-connection-classifier=both-addresses:3/0
add action=mark-connection chain=police_router disabled=no dst-address-type=\
    !local new-connection-mark=ISP2_com passthrough=yes \
    per-connection-classifier=both-addresses:3/1
add action=mark-connection chain=police_router disabled=no dst-address-type=\
    !local new-connection-mark=ISP2_com passthrough=yes \
    per-connection-classifier=both-addresses:3/2
add action=mark-routing chain=prerouting comment=\
    "==============================BANCOS==============================" \
    disabled=no dst-port=443 new-routing-mark=BANCOS passthrough=no protocol=\
    tcp
/ip firewall nat
add action=dst-nat chain=dstnat comment=">>>ACESSO AO SERVIDOR CENTRAL<<<" \
    disabled=no dst-port=8290 protocol=tcp to-addresses=192.168.1.2 to-ports=\
    8291
add action=dst-nat chain=dstnat disabled=no dst-port=8290 protocol=udp \
    to-addresses=192.168.1.2 to-ports=8291
add action=masquerade chain=srcnat comment=\
    "====================================================================" \
    disabled=no out-interface=pppoe-out1
add action=masquerade chain=srcnat disabled=no out-interface=ISP01
add action=masquerade chain=srcnat disabled=no out-interface=SAIDA
/ip firewall service-port
set ftp disabled=yes ports=21
set tftp disabled=yes ports=69
set irc disabled=yes ports=6667
set h323 disabled=yes
set sip disabled=yes ports=5060,5061
set pptp disabled=yes
/ip hotspot service-port
set ftp disabled=no ports=21
/ip neighbor discovery
set SAIDA discover=yes
set ISP01 discover=yes
set ISP02 discover=yes
set pppoe-out1 discover=no
/ip proxy
set always-from-cache=no cache-administrator=webmaster cache-hit-dscp=4 \
    cache-on-disk=no enabled=no max-cache-size=none max-client-connections=600 \
    max-fresh-time=3d max-server-connections=600 parent-proxy=0.0.0.0 \
    parent-proxy-port=0 port=8080 serialize-connections=no src-address=0.0.0.0
/ip route
add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=187.32.216.246 \
    routing-mark=ISP1_Trafic scope=30 target-scope=10
add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=pppoe-out1 \
    routing-mark=ISP2_Trafic scope=30 target-scope=10
add disabled=no distance=2 dst-address=0.0.0.0/0 gateway=187.32.216.246 scope=\
    30 target-scope=10
add disabled=no distance=3 dst-address=0.0.0.0/0 gateway=pppoe-out1 scope=30 \
    target-scope=10
/ip service
set telnet disabled=yes port=23
set ftp disabled=yes port=21
set www disabled=yes port=80
set ssh disabled=yes port=22
set www-ssl certificate=none disabled=yes port=443
set api disabled=yes port=8728
set winbox disabled=no port=8291
/ip socks
set connection-idle-timeout=2m enabled=no max-connections=200 port=1080
/ip ssh
set forwarding-enabled=no
/ip traffic-flow
set active-flow-timeout=30m cache-entries=4k enabled=no inactive-flow-timeout=\
    15s interfaces=all
/ip upnp
set allow-disable-external-interface=yes enabled=no show-dummy-rule=yes
/mpls
set dynamic-label-range=16-1048575 propagate-ttl=yes
/mpls interface
add disabled=no interface=all mpls-mtu=1508
/mpls ldp
set distribute-for-default-route=no enabled=no hop-limit=255 loop-detect=no \
    lsr-id=0.0.0.0 path-vector-limit=255 transport-address=0.0.0.0 \
    use-explicit-null=no
/port firmware
set directory=firmware
/ppp aaa
set accounting=yes interim-update=0s use-radius=no
/queue interface
set SAIDA queue=ethernet-default
set ISP01 queue=ethernet-default
set ISP02 queue=ethernet-default
/radius incoming
set accept=no port=3799
/routing bfd interface
set all disabled=no interface=all interval=0.2sec min-rx=0.2sec multiplier=5
/routing igmp-proxy
set query-interval=2m5s query-response-interval=10s quick-leave=no
/routing mme
set bidirectional-timeout=2 gateway-class=none gateway-keepalive=1m \
    gateway-selection=no-gateway origination-interval=5s preferred-gateway=\
    0.0.0.0 timeout=1m ttl=50
/routing pim
set switch-to-spt=yes switch-to-spt-bytes=0 switch-to-spt-interval=1m40s
/routing rip
set distribute-default=never garbage-timer=2m metric-bgp=1 metric-connected=1 \
    metric-default=1 metric-ospf=1 metric-static=1 redistribute-bgp=no \
    redistribute-connected=no redistribute-ospf=no redistribute-static=no \
    routing-table=main timeout-timer=3m update-timer=30s
/store
add disabled=no disk=system name=user-manager1 type=user-manager
add disabled=no disk=system name=web-proxy1 type=web-proxy
/system clock
set time-zone-name=America/Sao_Paulo
/system clock manual
set dst-delta=+00:00 dst-end="jan/01/1970 00:00:00" dst-start=\
    "jan/01/1970 00:00:00" time-zone=+00:00
/system console
add disabled=no port=serial0 term=vt102
/system gps
set channel=0 enabled=no set-system-time=no
/system health
set fan-mode=auto use-fan=main
/system identity
set name=MikroTik
/system lcd
set contrast=0 enabled=no port=parallel type=24x4
/system lcd page
set time disabled=yes display-time=5s
set resources disabled=yes display-time=5s
set uptime disabled=yes display-time=5s
set packets disabled=yes display-time=5s
set bits disabled=yes display-time=5s
set version disabled=yes display-time=5s
set identity disabled=yes display-time=5s
set pppoe-out1 disabled=yes display-time=5s
set ISP02 disabled=yes display-time=5s
set ISP01 disabled=yes display-time=5s
set SAIDA disabled=yes display-time=5s
/system logging
add action=memory disabled=no prefix="" topics=info
add action=memory disabled=no prefix="" topics=error
add action=memory disabled=no prefix="" topics=warning
add action=echo disabled=no prefix="" topics=critical
/system note
set note="" show-at-login=yes
/system ntp client
set enabled=yes mode=unicast primary-ntp=200.160.0.8 secondary-ntp=200.189.40.8
/system ntp server
set broadcast=no enabled=no manycast=yes multicast=no
/system resource irq
set 0 cpu=auto
set 1 cpu=auto
set 2 cpu=auto
set 3 cpu=auto
set 4 cpu=auto
/system upgrade mirror
set check-interval=1d enabled=no primary-server=0.0.0.0 secondary-server=\
    0.0.0.0 user=""
/system watchdog
set auto-send-supout=no automatic-supout=yes no-ping-delay=5m watch-address=\
    none watchdog-timer=yes
/tool bandwidth-server
set allocate-udp-ports-from=2000 authenticate=yes enabled=yes max-sessions=100
/tool e-mail
set address=0.0.0.0 from=<> password="" port=25 user=""
/tool graphing
set page-refresh=300 store-every=5min
/tool mac-server
add disabled=no interface=all
/tool mac-server ping
set enabled=yes
/tool sms
set allowed-number="" channel=0 keep-max-sms=0 receive-enabled=no secret=""
/tool sniffer
set file-limit=10 file-name="" filter-address1=0.0.0.0/0:0-65535 \
    filter-address2=0.0.0.0/0:0-65535 filter-protocol=all-frames filter-stream=\
    yes interface=all memory-limit=10 memory-scroll=yes only-headers=no \
    streaming-enabled=no streaming-server=0.0.0.0
/tool user-manager customer
add backup-allowed=yes disabled=no login=admin parent=admin password="" \
    paypal-accept-pending=no paypal-allowed=no paypal-secure-response=no \
    permissions=owner signup-allowed=no time-zone=+00:00
/user aaa
set accounting=yes default-group=read interim-update=0s use-radius=no

__________________________________________________

Suspect Arrow QUEM NÃO TEM NADA A PERDER...
PERDE AMIGOS Exclamation





sunny [Você precisa estar registrado e conectado para ver este link.] sunny
avatar
netuai
Advance user
Advance user

Mensagens : 246
Pontos : 409
Reputação : 123
Data de inscrição : 09/07/2010
Idade : 36
Localização Localização : Lagoa Formosa

http://www.netuai.net

Voltar ao Topo Ir em baixo

Re: Ballance PCC 2 links com cargas iguais

Mensagem por Marcelo em Seg 23 Maio - 17:48

Netuai eu recebi seu e-mail mas estava fora trampando em uma rede,
vou estar amanhã pela manhã as 10:00 te aguardando para verificarmos seu balance,
te aguardo la blz.

__________________________________________________
Marcelo Silva
[Você precisa estar registrado e conectado para ver este link.] | Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro

Link de auto cadastro para adquirir sua licença do thundercache: CLIQUE AQUI
SKYPE: mikrotik_facil
Pessoal msn com problemas serios, me adicionem ao skype.
avatar
Marcelo
Power User
Power User

Mensagens : 600
Pontos : 808
Reputação : 204
Data de inscrição : 30/01/2011
Idade : 34
Localização Localização : Brasil

http://www.routero.com.br

Voltar ao Topo Ir em baixo

Re: Ballance PCC 2 links com cargas iguais

Mensagem por Marcelo em Seg 23 Maio - 17:50

GrupoWrk, eu ja te adicionei estarei amanhã pela manhã te aguardando tambem,

__________________________________________________
Marcelo Silva
[Você precisa estar registrado e conectado para ver este link.] | Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro

Link de auto cadastro para adquirir sua licença do thundercache: CLIQUE AQUI
SKYPE: mikrotik_facil
Pessoal msn com problemas serios, me adicionem ao skype.
avatar
Marcelo
Power User
Power User

Mensagens : 600
Pontos : 808
Reputação : 204
Data de inscrição : 30/01/2011
Idade : 34
Localização Localização : Brasil

http://www.routero.com.br

Voltar ao Topo Ir em baixo

Re: Ballance PCC 2 links com cargas iguais

Mensagem por netuai em Seg 23 Maio - 19:54

com aqueles dados vc pode entrar a qualquer hora, liberei o acesso pra vc,

__________________________________________________

Suspect Arrow QUEM NÃO TEM NADA A PERDER...
PERDE AMIGOS Exclamation





sunny [Você precisa estar registrado e conectado para ver este link.] sunny
avatar
netuai
Advance user
Advance user

Mensagens : 246
Pontos : 409
Reputação : 123
Data de inscrição : 09/07/2010
Idade : 36
Localização Localização : Lagoa Formosa

http://www.netuai.net

Voltar ao Topo Ir em baixo

Re: Ballance PCC 2 links com cargas iguais

Mensagem por GRUPOWRK em Seg 23 Maio - 20:37

netuai você alterou o MTU?? sim sim por que?
avatar
GRUPOWRK
Iniciante
Iniciante

Mensagens : 86
Pontos : 102
Reputação : 8
Data de inscrição : 27/04/2011
Idade : 42
Localização Localização : Aracaju

http://www.grupowrk.com.br

Voltar ao Topo Ir em baixo

Re: Ballance PCC 2 links com cargas iguais

Mensagem por GRUPOWRK em Seg 23 Maio - 20:42

add action=masquerade chain=srcnat disabled=no out-interface=ISP01
add action=masquerade chain=srcnat disabled=no out-interface=SAIDA cade a masquerade do ISP2
avatar
GRUPOWRK
Iniciante
Iniciante

Mensagens : 86
Pontos : 102
Reputação : 8
Data de inscrição : 27/04/2011
Idade : 42
Localização Localização : Aracaju

http://www.grupowrk.com.br

Voltar ao Topo Ir em baixo

Re: Ballance PCC 2 links com cargas iguais

Mensagem por dsdigital em Seg 23 Maio - 20:46

PELO amor de DEUS nao alterem o MTu se nao saber as conf q ja vem no mk roda lindo

__________________________________________________
VocÊ Ja Penso e Ter Servidor DNS. Pro seu próprio provedor?

Acompanha configuração de Servidores.

Mikrotik. Ppoe hospot. Etc.

Verdadeiro load balance pcc Com apenas nat No balance. E rotas sumarizadas.

Servidor multimídia.

Servidor dns unbound você Com seu próprio servidor DNS. Economizando Que cliente Busque Fora da Rede. o Dns.

Contato: [Você precisa estar registrado e conectado para ver este link.]
avatar
dsdigital
Power User
Power User

Mensagens : 862
Pontos : 1131
Reputação : 156
Data de inscrição : 27/11/2010
Idade : 26
Localização Localização : ?

Voltar ao Topo Ir em baixo

Re: Ballance PCC 2 links com cargas iguais

Mensagem por magno22 em Seg 23 Maio - 21:19

dsdigital escreveu:PELO amor de DEUS nao alterem o MTu se nao saber as conf q ja vem no mk roda lindo

Eu tenho um balance com dois adsl e um dedicado, e o mtu da interface fisica é diferente das interface pppoe e isto em alguns casos da problemas com aplicações seguras, por isto eu coloquei eles igual em 1480 ambos, sendo qua as interfaces por padrão são em 1500.
avatar
magno22
Iniciante
Iniciante

Mensagens : 36
Pontos : 51
Reputação : 17
Data de inscrição : 23/05/2011
Idade : 37
Localização Localização : Macaubas

Voltar ao Topo Ir em baixo

Re: Ballance PCC 2 links com cargas iguais

Mensagem por dsdigital em Seg 23 Maio - 21:26

magno22 escreveu:
dsdigital escreveu:PELO amor de DEUS nao alterem o MTu se nao saber as conf q ja vem no mk roda lindo

Eu tenho um balance com dois adsl e um dedicado, e o mtu da interface fisica é diferente das interface pppoe e isto em alguns casos da problemas com aplicações seguras, por isto eu coloquei eles igual em 1480 ambos, sendo qua as interfaces por padrão são em 1500.

aia fico bom

__________________________________________________
VocÊ Ja Penso e Ter Servidor DNS. Pro seu próprio provedor?

Acompanha configuração de Servidores.

Mikrotik. Ppoe hospot. Etc.

Verdadeiro load balance pcc Com apenas nat No balance. E rotas sumarizadas.

Servidor multimídia.

Servidor dns unbound você Com seu próprio servidor DNS. Economizando Que cliente Busque Fora da Rede. o Dns.

Contato: [Você precisa estar registrado e conectado para ver este link.]
avatar
dsdigital
Power User
Power User

Mensagens : 862
Pontos : 1131
Reputação : 156
Data de inscrição : 27/11/2010
Idade : 26
Localização Localização : ?

Voltar ao Topo Ir em baixo

Re: Ballance PCC 2 links com cargas iguais

Mensagem por magno22 em Seg 23 Maio - 21:29

dsdigital escreveu:
magno22 escreveu:
dsdigital escreveu:PELO amor de DEUS nao alterem o MTu se nao saber as conf q ja vem no mk roda lindo

Eu tenho um balance com dois adsl e um dedicado, e o mtu da interface fisica é diferente das interface pppoe e isto em alguns casos da problemas com aplicações seguras, por isto eu coloquei eles igual em 1480 ambos, sendo qua as interfaces por padrão são em 1500.

aia fico bom
sim estava com problemas na caixa economica e parou depois que coloquei os mtu iguais.
avatar
magno22
Iniciante
Iniciante

Mensagens : 36
Pontos : 51
Reputação : 17
Data de inscrição : 23/05/2011
Idade : 37
Localização Localização : Macaubas

Voltar ao Topo Ir em baixo

Re: Ballance PCC 2 links com cargas iguais

Mensagem por netuai em Seg 23 Maio - 21:33

o mtu, o geronimo disse no curso que tem que igualar, e eu fiz o teste do ping para chegar no melhor mtu, por isso eu resolvi trocar

__________________________________________________

Suspect Arrow QUEM NÃO TEM NADA A PERDER...
PERDE AMIGOS Exclamation





sunny [Você precisa estar registrado e conectado para ver este link.] sunny
avatar
netuai
Advance user
Advance user

Mensagens : 246
Pontos : 409
Reputação : 123
Data de inscrição : 09/07/2010
Idade : 36
Localização Localização : Lagoa Formosa

http://www.netuai.net

Voltar ao Topo Ir em baixo

Re: Ballance PCC 2 links com cargas iguais

Mensagem por netuai em Seg 23 Maio - 21:36

GRUPOWRK escreveu:add action=masquerade chain=srcnat disabled=no out-interface=ISP01
add action=masquerade chain=srcnat disabled=no out-interface=SAIDA cade a masquerade do ISP2
no lugar de mascarar o isp2 mascarei o ppoe que é o adsl, ja o isp1 é o full com ip fixo

__________________________________________________

Suspect Arrow QUEM NÃO TEM NADA A PERDER...
PERDE AMIGOS Exclamation





sunny [Você precisa estar registrado e conectado para ver este link.] sunny
avatar
netuai
Advance user
Advance user

Mensagens : 246
Pontos : 409
Reputação : 123
Data de inscrição : 09/07/2010
Idade : 36
Localização Localização : Lagoa Formosa

http://www.netuai.net

Voltar ao Topo Ir em baixo

Re: Ballance PCC 2 links com cargas iguais

Mensagem por GRUPOWRK em Seg 23 Maio - 23:05

GENTE VAMOS ABRI OUTRO TOPICO POR QUE E UM BALLANCE COM LINK DIFERENTE
avatar
GRUPOWRK
Iniciante
Iniciante

Mensagens : 86
Pontos : 102
Reputação : 8
Data de inscrição : 27/04/2011
Idade : 42
Localização Localização : Aracaju

http://www.grupowrk.com.br

Voltar ao Topo Ir em baixo

Re: Ballance PCC 2 links com cargas iguais

Mensagem por F3RR3LL em Ter 24 Maio - 19:53

Awe compra o curso completo do Gerônimo que lá vc vai ter todas as soluções de ballance pcc, cargas diferentes, link adsl + link dedicado, tudo auto explicativo de facil entendimento.

Passei pelo mesmo problema, com os outros vídeos consegui fazer de boa, olha que sou leigo no MK.

Administração de clientes 1 PC e ballance PCC uma RB, fica muito bom.
avatar
F3RR3LL
Iniciante
Iniciante

Mensagens : 85
Pontos : 101
Reputação : 6
Data de inscrição : 08/01/2011
Idade : 38
Localização Localização : Adivinhe

Voltar ao Topo Ir em baixo

Re: Ballance PCC 2 links com cargas iguais

Mensagem por JEANCORREA. em Qua 25 Maio - 10:04

Amigo estou prescisando de um video com load balance com dois modens adsl em bridge cara um com 10mb. Tenho aqui em uma RB433 mk versão 4.1 porém site de banco e o logmein esta incomodando pra caramba

JEANCORREA.
Baby
Baby

Mensagens : 3
Pontos : 3
Reputação : 0
Data de inscrição : 25/05/2011
Idade : 33
Localização Localização : Curitibanos/SC

Voltar ao Topo Ir em baixo

Re: Ballance PCC 2 links com cargas iguais

Mensagem por dsdigital em Qua 25 Maio - 11:09

vc coloco para passar para primeiro link

__________________________________________________
VocÊ Ja Penso e Ter Servidor DNS. Pro seu próprio provedor?

Acompanha configuração de Servidores.

Mikrotik. Ppoe hospot. Etc.

Verdadeiro load balance pcc Com apenas nat No balance. E rotas sumarizadas.

Servidor multimídia.

Servidor dns unbound você Com seu próprio servidor DNS. Economizando Que cliente Busque Fora da Rede. o Dns.

Contato: [Você precisa estar registrado e conectado para ver este link.]
avatar
dsdigital
Power User
Power User

Mensagens : 862
Pontos : 1131
Reputação : 156
Data de inscrição : 27/11/2010
Idade : 26
Localização Localização : ?

Voltar ao Topo Ir em baixo

Re: Ballance PCC 2 links com cargas iguais

Mensagem por JEANCORREA. em Qua 25 Maio - 13:31

Bah amigo eu não sei como fazer isso se puder me ajudar

JEANCORREA.
Baby
Baby

Mensagens : 3
Pontos : 3
Reputação : 0
Data de inscrição : 25/05/2011
Idade : 33
Localização Localização : Curitibanos/SC

Voltar ao Topo Ir em baixo

Re: Ballance PCC 2 links com cargas iguais

Mensagem por Gerônimo em Qua 25 Maio - 15:23

JEANCORREA. escreveu:Bah amigo eu não sei como fazer isso se puder me ajudar

Procura o Marcelo aqui no fórum e manda uma MP pedindo para ele te dar uma ajuda diga que foi eu que pedi ele vai ta dar uma força.

__________________________________________________
A VIDA SO É DIGNA DE SER VIVIDA SE VOCÊ FIZER ALGO PELA VIDA EM VIDA.
MUDE A VIDA DE UMA CRIANÇA APADRINHE COM APENAS R&#36; 50,00 ACESSE [Você precisa estar registrado e conectado para ver este link.]
avatar
Gerônimo
Power User
Power User

Mensagens : 684
Pontos : 1454
Reputação : 722
Data de inscrição : 29/05/2010
Idade : 44
Localização Localização : Brasil

http://www.overnix.com/

Voltar ao Topo Ir em baixo

Re: Ballance PCC 2 links com cargas iguais

Mensagem por JEANCORREA. em Qua 25 Maio - 17:07

Valeu obrigado

JEANCORREA.
Baby
Baby

Mensagens : 3
Pontos : 3
Reputação : 0
Data de inscrição : 25/05/2011
Idade : 33
Localização Localização : Curitibanos/SC

Voltar ao Topo Ir em baixo

Re: Ballance PCC 2 links com cargas iguais

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 5 de 31 Anterior  1, 2, 3, 4, 5, 6 ... 18 ... 31  Seguinte

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum