Conectar-se

Esqueci minha senha

Estatísticas
Temos 31380 usuários registrados
O último usuário registrado atende pelo nome de eduardotn

Os nossos membros postaram um total de 38169 mensagens em 5768 assuntos

Bloqueio total do p2p

Ir em baixo

Bloqueio total do p2p

Mensagem por Sixagencia Networks em Ter 19 Abr - 20:42

Pessoal, onde esta o erro neste scripts:

/ system script
add name="liberar-p2p" source="/ip firewall filter disable \[/ip firewall filter find p2p=all-p2p\]" \
policy=ftp,reboot,read,write,policy,test,winbox
add name="bloquear-p2p" source="/ip firewall filter enable \[/ip firewall filter find p2p=all-p2p\]" \
policy=ftp,reboot,read,write,policy,test,winbox

Ao tentar add no MK recebo mensagem de erro conforme imagem.


avatar
Sixagencia Networks
Power User
Power User

Mensagens : 1002
Pontos : 1333
Reputação : 281
Data de inscrição : 28/03/2011
Idade : 37
Localização Localização : Feira de Santana

http://www.sixagencia.com.br

Voltar ao Topo Ir em baixo

Re: Bloqueio total do p2p

Mensagem por Gerônimo em Ter 19 Abr - 20:54

Sixagencia escreveu:Pessoal, onde esta o erro neste scripts:

/ system script
add name="liberar-p2p" source="/ip firewall filter disable \[/ip firewall filter find p2p=all-p2p\]" \
policy=ftp,reboot,read,write,policy,test,winbox
add name="bloquear-p2p" source="/ip firewall filter enable \[/ip firewall filter find p2p=all-p2p\]" \
policy=ftp,reboot,read,write,policy,test,winbox

Ao tentar add no MK recebo mensagem de erro conforme imagem.

[Você precisa estar registrado e conectado para ver este link.]

Regras de scripts sempre dar este erro o melhor é copiar apenas o comando e adicionar manualmente de acordo a imagem a seguir

__________________________________________________
A VIDA SO É DIGNA DE SER VIVIDA SE VOCÊ FIZER ALGO PELA VIDA EM VIDA.
MUDE A VIDA DE UMA CRIANÇA APADRINHE COM APENAS R$ 50,00 ACESSE [Você precisa estar registrado e conectado para ver este link.]
avatar
Gerônimo
Power User
Power User

Mensagens : 684
Pontos : 1454
Reputação : 722
Data de inscrição : 29/05/2010
Idade : 44
Localização Localização : Brasil

http://www.overnix.com/

Voltar ao Topo Ir em baixo

Re: Bloqueio total do p2p

Mensagem por Sixagencia Networks em Ter 19 Abr - 22:16

Grande Geronimo. Vlw man.

Aproveitando segue script para agendamento.
Funcionando perfeitamente ambos os scripts.

Scheduler ou Agendamento

/ system scheduler
add name="bloquear-p2p" on-event=bloquear-p2p start-date=aug/31/2007 start-time=08:00:00 interval=1d
comment="" disabled=no
add name="bloquear-p2p" on-event=bloquear-p2p start-date=aug/31/2007 start-time=21:00:00 interval=1d
comment="" disabled=no
avatar
Sixagencia Networks
Power User
Power User

Mensagens : 1002
Pontos : 1333
Reputação : 281
Data de inscrição : 28/03/2011
Idade : 37
Localização Localização : Feira de Santana

http://www.sixagencia.com.br

Voltar ao Topo Ir em baixo

Re: Bloqueio total do p2p

Mensagem por alex_net em Sab 12 Nov - 18:58

eu acho q o segundo comando deveria ser "liberar-p2p" ou estou errado!!??
avatar
alex_net
Iniciante
Iniciante

Mensagens : 71
Pontos : 92
Reputação : 5
Data de inscrição : 25/08/2011
Idade : 33

Voltar ao Topo Ir em baixo

Re: Bloqueio total do p2p

Mensagem por tassio em Qui 17 Nov - 20:40

blz ta massa o script agora, ja ouvi dizer q tem programas q estão burlando-o não seria o caso de implentar no Layer 7?
avatar
tassio
User
User

Mensagens : 124
Pontos : 180
Reputação : 25
Data de inscrição : 22/11/2010
Idade : 28
Localização Localização : Caruaru/PE

Voltar ao Topo Ir em baixo

Re: Bloqueio total do p2p

Mensagem por ZBTECK em Qui 17 Nov - 21:29

O down do uTorrent passa de boa...

__________________________________________________
Contato Skype zbteck_ltda

ZBTECK
Power User
Power User

Mensagens : 931
Pontos : 1119
Reputação : 187
Data de inscrição : 11/04/2011
Idade : 30
Localização Localização : São Paulo

Voltar ao Topo Ir em baixo

Re: Bloqueio total do p2p

Mensagem por Sixagencia Networks em Sex 18 Nov - 11:00

Aqui não consegui detectar nenhum problema..
avatar
Sixagencia Networks
Power User
Power User

Mensagens : 1002
Pontos : 1333
Reputação : 281
Data de inscrição : 28/03/2011
Idade : 37
Localização Localização : Feira de Santana

http://www.sixagencia.com.br

Voltar ao Topo Ir em baixo

Re: Bloqueio total do p2p

Mensagem por tiagodroidx em Ter 22 Abr - 9:34

continua fazendo download, maldito torrent criptografado :}

tiagodroidx
Baby
Baby

Mensagens : 3
Pontos : 5
Reputação : 0
Data de inscrição : 07/02/2014
Idade : 28
Localização Localização : Itabuna

Voltar ao Topo Ir em baixo

Re: Bloqueio total do p2p

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum