Conectar-se

Esqueci minha senha

Estatísticas
Temos 31380 usuários registrados
O último usuário registrado atende pelo nome de eduardotn

Os nossos membros postaram um total de 38169 mensagens em 5768 assuntos

combat arms nao q logar com load balance

Ir em baixo

combat arms nao q logar com load balance

Mensagem por marlostadeu em Sab 21 Jan - 23:00

alguen ta com esse problema depois do load balance os pessoal nao conseguen si logar pra jogar alguen tem alguma regra

marlostadeu
Baby
Baby

Mensagens : 19
Pontos : 29
Reputação : 4
Data de inscrição : 16/04/2011
Idade : 37
Localização Localização : socorro

Voltar ao Topo Ir em baixo

Re: combat arms nao q logar com load balance

Mensagem por dsdigital em Dom 22 Jan - 9:47

rapaz nunca tive poblema com clientes nao mais tenta redirecionar as portas;;;

__________________________________________________
VocÊ Ja Penso e Ter Servidor DNS. Pro seu próprio provedor?

Acompanha configuração de Servidores.

Mikrotik. Ppoe hospot. Etc.

Verdadeiro load balance pcc Com apenas nat No balance. E rotas sumarizadas.

Servidor multimídia.

Servidor dns unbound você Com seu próprio servidor DNS. Economizando Que cliente Busque Fora da Rede. o Dns.

Contato: [Você precisa estar registrado e conectado para ver este link.]
avatar
dsdigital
Power User
Power User

Mensagens : 862
Pontos : 1131
Reputação : 156
Data de inscrição : 27/11/2010
Idade : 25
Localização Localização : ?

Voltar ao Topo Ir em baixo

Re: combat arms nao q logar com load balance

Mensagem por Edson Junior em Qui 19 Abr - 7:59

Bom dia Marlostadeu, eu passei por esse mesmo problema, add as seguintes regras, que resolve seu problema:

/ip firewall mangle
add action=accept chain=prerouting comment="Combat Arms" disabled=no port=10001,10002,15000,36456,36567,36570,37466,47611 protocol=tcp
add action=accept chain=prerouting disabled=no port=27888,28888 protocol=udp
avatar
Edson Junior
Baby
Baby

Mensagens : 22
Pontos : 29
Reputação : 2
Data de inscrição : 22/06/2011
Idade : 37
Localização Localização : Caruaru/PE

Voltar ao Topo Ir em baixo

onde coloca a regra ? no balance ou no mikrotk da autenticaçao

Mensagem por lisboa em Seg 11 Abr - 23:06

Edson Junior escreveu:Bom dia Marlostadeu, eu passei por esse mesmo problema, add as seguintes regras, que resolve seu problema:

/ip firewall mangle
add action=accept chain=prerouting comment="Combat Arms" disabled=no port=10001,10002,15000,36456,36567,36570,37466,47611 protocol=tcp
add action=accept chain=prerouting disabled=no port=27888,28888 protocol=udp
avatar
lisboa
Baby
Baby

Mensagens : 7
Pontos : 13
Reputação : 2
Data de inscrição : 23/10/2014
Idade : 21
Localização Localização : salvador bahia

Voltar ao Topo Ir em baixo

Re: combat arms nao q logar com load balance

Mensagem por Edson Junior em Qua 13 Abr - 8:06

Lisboa, copia e cola em new terminal.




/ip firewall mangle
add action=accept chain=prerouting comment="Combat Arms" disabled=no port=10001,10002,15000,36456,36567,36570,37466,47611 protocol=tcp
add action=accept chain=prerouting disabled=no port=27888,28888 protocol=udp
avatar
Edson Junior
Baby
Baby

Mensagens : 22
Pontos : 29
Reputação : 2
Data de inscrição : 22/06/2011
Idade : 37
Localização Localização : Caruaru/PE

Voltar ao Topo Ir em baixo

Re: combat arms nao q logar com load balance

Mensagem por Alvarenga em Dom 17 Abr - 15:37

Lisboa, 

Pelo que você escreveu, acredito que tenha mais de uma Router OS para administração do link, um loadbalance e um hotspot. 

Há algumas considerações a ser feita, 

1 - O loadbalance está com adsl e este está em bridge ou pppoe?
Caso sim (PPPoE), você terá de abrir portas nesta OS.

2 - Seguindo este entendimento, é necessário até onde eu pude ver, que a regra teria de ser aplicada também no loadbalance.
avatar
Alvarenga
Iniciante
Iniciante

Mensagens : 70
Pontos : 87
Reputação : 5
Data de inscrição : 12/08/2014
Idade : 33
Localização Localização : Vitória da Conquista

http://blog.ticonquista.com.br

Voltar ao Topo Ir em baixo

Re: combat arms nao q logar com load balance

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum