Conectar-se

Esqueci minha senha

Estatísticas
Temos 31401 usuários registrados
O último usuário registrado atende pelo nome de Light

Os nossos membros postaram um total de 38217 mensagens em 5780 assuntos

????Regras para winbox sem controle de banda???

Ir em baixo

????Regras para winbox sem controle de banda??? Empty ????Regras para winbox sem controle de banda???

Mensagem por iranildo123 em Qua 11 Jan - 20:33

galera gostaria de saber se auguem pode postar ai as regras pra deixar o winbox sem controle de banda para melhorar a navegacao nele
iranildo123
iranildo123
Iniciante
Iniciante

Mensagens : 68
Pontos : 109
Reputação : 6
Data de inscrição : 27/08/2011
Idade : 29
Localização Localização : pedro velho aroeiras

Voltar ao Topo Ir em baixo

????Regras para winbox sem controle de banda??? Empty Re: ????Regras para winbox sem controle de banda???

Mensagem por cristiano.micros em Qua 11 Jan - 20:53

?
mais o winbox nao existe controle de banda ele vai a full

__________________________________________________
A cópia é um dos métodos de aprendizado mas quem só copia não aprende study

Trevizam Network Consultoria

Parceiro BM Software | Consultoria e Revenda Thundercache PRO

visite nossa pagina [Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver este link.]

11 96380-8759 (VIVO) 11 98606-5675 (TIM)
cristiano.micros
cristiano.micros
Power User
Power User

Mensagens : 1185
Pontos : 1440
Reputação : 233
Data de inscrição : 27/11/2010
Idade : 30
Localização Localização : suzano

http://www.trevizamnetwork.com.br

Voltar ao Topo Ir em baixo

????Regras para winbox sem controle de banda??? Empty Re: ????Regras para winbox sem controle de banda???

Mensagem por iranildo123 em Qua 11 Jan - 20:56

cristiano tipo eu fico sobre controle de bando do queues
iranildo123
iranildo123
Iniciante
Iniciante

Mensagens : 68
Pontos : 109
Reputação : 6
Data de inscrição : 27/08/2011
Idade : 29
Localização Localização : pedro velho aroeiras

Voltar ao Topo Ir em baixo

????Regras para winbox sem controle de banda??? Empty Re: ????Regras para winbox sem controle de banda???

Mensagem por cdanielboy em Qui 12 Jan - 7:22

iranildo123 escreveu:cristiano tipo eu fico sobre controle de bando do queues

Rapaz eu só consigo fazer minhas configurações sem lentidão depois de deabilitar o meu úsuario administrador no queue !!!!!
cdanielboy
cdanielboy
Power User
Power User

Mensagens : 1012
Pontos : 1336
Reputação : 270
Data de inscrição : 12/05/2011
Idade : 34
Localização Localização : belém

Voltar ao Topo Ir em baixo

????Regras para winbox sem controle de banda??? Empty Re: ????Regras para winbox sem controle de banda???

Mensagem por claudinhohw Network em Qui 12 Jan - 8:07

iranildo123 escreveu:cristiano tipo eu fico sobre controle de bando do queues
so vc tirar o controle de banda pra vc fazer marcação do winbox não vai compensar e muita regra pra pouca eficacia.

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik
????Regras para winbox sem controle de banda??? Image
claudinhohw Network
claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2826
Pontos : 3487
Reputação : 602
Data de inscrição : 28/08/2010
Idade : 35
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

????Regras para winbox sem controle de banda??? Empty Re: ????Regras para winbox sem controle de banda???

Mensagem por ZBTECK em Qui 12 Jan - 9:01

Não me lembro onde peguei esta regras e nem uso, mais adequem a velocidade e testem:

Código:
/ip firewall mangle
add action=mark-connection chain=prerouting comment=Winbox_IN disabled=no \
    dst-port=8291 new-connection-mark=conn_winbox_in passthrough=yes \
    protocol=tcp
add action=mark-packet chain=prerouting comment="" connection-mark=\
    conn_winbox_in disabled=no new-packet-mark=winbox_in passthrough=no
add action=mark-connection chain=postrouting comment=Winbox_OUT disabled=no \
    new-connection-mark=conn_winbox_out passthrough=yes protocol=tcp \
    src-port=8291

/queue tree
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
    max-limit=1024k name=winbox_out packet-mark=winbox_out parent=global-out \
    priority=8 queue=default
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
    max-limit=1024k name=winbox_in packet-mark=winbox_in parent=global-in \
    priority=8 queue=default

ZBTECK
Power User
Power User

Mensagens : 931
Pontos : 1119
Reputação : 187
Data de inscrição : 11/04/2011
Idade : 31
Localização Localização : São Paulo

Voltar ao Topo Ir em baixo

????Regras para winbox sem controle de banda??? Empty Re: ????Regras para winbox sem controle de banda???

Mensagem por iranildo123 em Sex 13 Jan - 21:06

obg funfa legal
iranildo123
iranildo123
Iniciante
Iniciante

Mensagens : 68
Pontos : 109
Reputação : 6
Data de inscrição : 27/08/2011
Idade : 29
Localização Localização : pedro velho aroeiras

Voltar ao Topo Ir em baixo

????Regras para winbox sem controle de banda??? Empty Re: ????Regras para winbox sem controle de banda???

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum