Conectar-se

Esqueci minha senha

Estatísticas
Temos 31237 usuários registrados
O último usuário registrado atende pelo nome de linuxwaf

Os nossos membros postaram um total de 38094 mensagens em 5750 assuntos

youtube derrubando conecxão do hotsport

Ir em baixo

youtube derrubando conecxão do hotsport

Mensagem por ronaldsena em Sex 9 Dez - 22:40

Bom e simples pessoal desde que o youtube mudou o seu site que todos os clientes não entra mais nele pois ao ligar o computador e começa a navegar tudo vai tranquilamente mais basta acessar o site do youtube que logo em seguida o hotsport solicita Usuario e Senha novamente o que sera isso um caso isolado apenas aqui no meu servidor ou já e conhecido pelo pessoal ?
avatar
ronaldsena
User
User

Mensagens : 104
Pontos : 140
Reputação : 5
Data de inscrição : 25/04/2011
Idade : 35
Localização Localização : Alagoas

Voltar ao Topo Ir em baixo

Re: youtube derrubando conecxão do hotsport

Mensagem por cristiano.micros em Sab 10 Dez - 0:56

nunca vi isso acontecer poste topologia da sua rede
pra agente analizar

__________________________________________________
A cópia é um dos métodos de aprendizado mas quem só copia não aprende study

Trevizam Network Consultoria

Parceiro BM Software | Consultoria e Revenda Thundercache PRO

visite nossa pagina [Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver este link.]

11 96380-8759 (VIVO) 11 98606-5675 (TIM)
avatar
cristiano.micros
Power User
Power User

Mensagens : 1185
Pontos : 1440
Reputação : 233
Data de inscrição : 27/11/2010
Idade : 29
Localização Localização : suzano

http://www.trevizamnetwork.com.br

Voltar ao Topo Ir em baixo

Re: youtube derrubando conecxão do hotsport

Mensagem por ronaldsena em Sab 10 Dez - 1:45

Acabei de fazer um teste minha topologia e de BANCADA estou testando o MK para colcoar em produção e esta da seguinte fomra MODEM ROTEADO ---- Mikrotik 3.30 ---- Switch 8 porta Intelbras ---- MEU PC e um NoteBook.
Não tem radio não tem nenhum outro equipamento configuração basica super basica da seguinte forma.
Cliente DHCP na interface do MODEM
HotSport SETUP na Interface Local a dos Clientes
E mais nada pois o SETUP do HOTSPOT configura tudo NAT - DNS - Servidor DHCP tudo o setup hotsport configura automaticamente.

Pronto depois disso feito logo no sistema usando o USUARIO - ADMIN e vou navergar e pronto tudo rodando normal todas as paginas abrindo normalmente passo 1 hora 2 horas o dia todo o ano todo navegando porem se abri a pagina do YOUTUBE a conecxão do hotsport cai na mesma hora ele começa abrindo a pagina do youtube e no meio d ocaminho para ai clico em algum video e pronto ja solicita Usuario & Senha coloco o usuario e senha e navego normalmente assisto o video i tudo mais porem se eu abri a pagina [Você precisa estar registrado e conectado para ver este link.] cai de novo isso so acontece na pagina inicial do YOUTUBE.....

OBS... Não gosto de usar os COOKE do hotsport eu desativo essa função para que sempre que u cliente desligar o pc e ligar novamente ele tenha que colcoar senha....

Porem mesmo com o COOKE ativado acontese a mesma coisa porem ele DESLOGA e LOGA rapidamente e vc continua navegando de forma que o cliente nem NOTA porem para quem desativa o COOKE como eu ai o Cliente NOTA pois ele tem que digitar Usuario e Seenha novamente....
avatar
ronaldsena
User
User

Mensagens : 104
Pontos : 140
Reputação : 5
Data de inscrição : 25/04/2011
Idade : 35
Localização Localização : Alagoas

Voltar ao Topo Ir em baixo

Re: youtube derrubando conecxão do hotsport

Mensagem por Gerônimo em Sab 10 Dez - 6:56

Mistério...
Você tem alguma regra em seu firewall?
pois isto não tem nada a ver mesmo com a mudança do youtube nada mudou aqui em termos de navegação acessa normal sem pedir senha alguma.

__________________________________________________
A VIDA SO É DIGNA DE SER VIVIDA SE VOCÊ FIZER ALGO PELA VIDA EM VIDA.
MUDE A VIDA DE UMA CRIANÇA APADRINHE COM APENAS R$ 50,00 ACESSE [Você precisa estar registrado e conectado para ver este link.]
avatar
Gerônimo
Power User
Power User

Mensagens : 684
Pontos : 1454
Reputação : 722
Data de inscrição : 29/05/2010
Idade : 44
Localização Localização : Brasil

http://www.overnix.com/

Voltar ao Topo Ir em baixo

Re: youtube derrubando conecxão do hotsport

Mensagem por tassio em Sab 10 Dez - 14:13

n sei se pode resolver tentar por o modem em bridge e fazero discador no mk para ver oq dá....
avatar
tassio
User
User

Mensagens : 124
Pontos : 180
Reputação : 25
Data de inscrição : 22/11/2010
Idade : 28
Localização Localização : Caruaru/PE

Voltar ao Topo Ir em baixo

Re: youtube derrubando conecxão do hotsport

Mensagem por ronaldsena em Sab 10 Dez - 23:41

OPa [Você precisa estar registrado e conectado para ver este link.] obrigado por visitar o meu post mais bem vamos la, fui la no terminal e resetei tudo e refiz tudo do ZERO e do mesmo geito.

Não estou usando nenhum regla em nenhum lugar configuração basicão mesmo, porem ja detectei algo muito suspeito, no meu notebook roda tudo tranquilo porem ele esta com o windows 7 e o Ie-9 ja o meu Pc esta com o Windows XP pack3 e com o Ie-8 e so acontese esse MISTERIO no PC, curioso fui la e instalei o Google Chrome e para minha supresa tudo rodando tranquilo o YOUTUBE estava perfeito ai voltei a Abri com o Ie-8 e BINGO na pagina do YOUTUBE voltou a DERRUBAR a conecxão e solicitar usuario e Senha.

So para reslatar tenho todos os pluguins instalados no PC como FLASH PLAYER, JAVA e o SILVERLIGHT.

Bom ou o meu Ie esta bixado ou e algum pro mesmo por via das duvidas logo estarei fazendo novos teste e digo as novidades.

e Fico a aberto a sugestões....
avatar
ronaldsena
User
User

Mensagens : 104
Pontos : 140
Reputação : 5
Data de inscrição : 25/04/2011
Idade : 35
Localização Localização : Alagoas

Voltar ao Topo Ir em baixo

Re: youtube derrubando conecxão do hotsport

Mensagem por isaquias em Seg 28 Jan - 9:26

desculp pegar carona aqui.

no meu mk o youtube ta saindo por fora do meu controle de banda. levei um mk para a bancada e refis denovo e quando coloco as regras do geronimo do cachefull o youtube comessa a passar por fora. e como ele tivesse saindo a full na velocidade de 5mg que e minha regra
avatar
isaquias
Baby
Baby

Mensagens : 24
Pontos : 24
Reputação : 0
Data de inscrição : 15/08/2011
Idade : 40
Localização Localização : belem do PARA

Voltar ao Topo Ir em baixo

Re: youtube derrubando conecxão do hotsport

Mensagem por cdanielboy em Seg 28 Jan - 9:29

POsta suas configurações ai !!!!
avatar
cdanielboy
Power User
Power User

Mensagens : 1012
Pontos : 1336
Reputação : 270
Data de inscrição : 12/05/2011
Idade : 33
Localização Localização : belém

Voltar ao Topo Ir em baixo

Re: youtube derrubando conecxão do hotsport

Mensagem por isaquias em Seg 28 Jan - 10:22

rsrsrsr desculp a minha iguinorancia mas como fasso isto
avatar
isaquias
Baby
Baby

Mensagens : 24
Pontos : 24
Reputação : 0
Data de inscrição : 15/08/2011
Idade : 40
Localização Localização : belem do PARA

Voltar ao Topo Ir em baixo

Re: youtube derrubando conecxão do hotsport

Mensagem por morais2707 em Seg 28 Jan - 10:41

link-modem(bridge ou roteado)
router(pppoe,hotspot)
saída(cabo,wirelles)
clientes.

+- isso.

__________________________________________________


++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++

Teresina_Piauí (86) 99456-5121
SKYPE: assistec.pi / email: [Você precisa estar registrado e conectado para ver este link.]
Facebook: [Você precisa estar registrado e conectado para ver este link.]

Serviços:
*Configuração em Mikrotik
*Sistema de Cache>
     °Thunder Cache
     °Brazil FW



[Você precisa estar registrado e conectado para ver este link.]

****Page seu serviço agora no cartão de crédito com PayPal****
avatar
morais2707
Power User
Power User

Mensagens : 1405
Pontos : 1809
Reputação : 248
Data de inscrição : 02/01/2012
Idade : 36
Localização Localização : TERESINA-PIAUI

Voltar ao Topo Ir em baixo

Re: youtube derrubando conecxão do hotsport

Mensagem por morais2707 em Seg 28 Jan - 10:42

vai em new terminal/ depois digita export, aí vc copia e cola aki no forum, onde vc digita suas dúvidas, entende!.

__________________________________________________


++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++

Teresina_Piauí (86) 99456-5121
SKYPE: assistec.pi / email: [Você precisa estar registrado e conectado para ver este link.]
Facebook: [Você precisa estar registrado e conectado para ver este link.]

Serviços:
*Configuração em Mikrotik
*Sistema de Cache>
     °Thunder Cache
     °Brazil FW



[Você precisa estar registrado e conectado para ver este link.]

****Page seu serviço agora no cartão de crédito com PayPal****
avatar
morais2707
Power User
Power User

Mensagens : 1405
Pontos : 1809
Reputação : 248
Data de inscrição : 02/01/2012
Idade : 36
Localização Localização : TERESINA-PIAUI

Voltar ao Topo Ir em baixo

Re: youtube derrubando conecxão do hotsport

Mensagem por cdanielboy em Seg 28 Jan - 10:47

Vá em new terminal e digite
ip firewall export

depois copie e cole aki

e em seguida
va em new terminal e digite

queue tree export

depois copie e cole aki
avatar
cdanielboy
Power User
Power User

Mensagens : 1012
Pontos : 1336
Reputação : 270
Data de inscrição : 12/05/2011
Idade : 33
Localização Localização : belém

Voltar ao Topo Ir em baixo

Re: youtube derrubando conecxão do hotsport

Mensagem por morais2707 em Seg 28 Jan - 10:54

que diferença faz manin ele digitar export, observa que ele mesmo citou isso( rsrsrsr desculp a minha iguinorancia mas como fasso isto), então, parece que a disputas aki no forum, eu tenho uma máquina virtual só pra isso, pegar toda as configurções e analizar com calma, as vzs pode ser até uma rota aí no caso já não vai servir.

__________________________________________________


++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++

Teresina_Piauí (86) 99456-5121
SKYPE: assistec.pi / email: [Você precisa estar registrado e conectado para ver este link.]
Facebook: [Você precisa estar registrado e conectado para ver este link.]

Serviços:
*Configuração em Mikrotik
*Sistema de Cache>
     °Thunder Cache
     °Brazil FW



[Você precisa estar registrado e conectado para ver este link.]

****Page seu serviço agora no cartão de crédito com PayPal****
avatar
morais2707
Power User
Power User

Mensagens : 1405
Pontos : 1809
Reputação : 248
Data de inscrição : 02/01/2012
Idade : 36
Localização Localização : TERESINA-PIAUI

Voltar ao Topo Ir em baixo

Re: youtube derrubando conecxão do hotsport

Mensagem por isaquias em Seg 28 Jan - 11:02

este e o firewall

add address=201.2.207.0/24 comment="" disabled=no list=nobalance
jan/28/2013 02:58:36 by RouterOS 3.30
# software id = E7E4-WV6C
#
/ip firewall address-list
add address=69.147.95.0/24 comment="""""YAHOO MAIL""""" disabled=no \
list=nobalance
add address=209.191.106.0/24 comment="""""YAHOO MAIL""""" disabled=no \
list=nobalance
add address=74.6.228.0/24 comment="""""YAHOO MAIL""""" disabled=no \
list=nobalance
add address=98.136.131.0/24 comment="""""YAHOO MAIL""""" disabled=no \
list=nobalance
add address=200.143.37.0/24 comment="""""WEBMOTORS""""" disabled=no \
list=nobalance
add address=65.54.0.0/16 comment=MSN1 disabled=no list=nobalance
add address=207.46.0.0/16 comment=MSN2 disabled=no list=nobalance
add address=64.4.0.0/16 comment=MSN3 disabled=no list=nobalance
add address=200.143.0.0/16 comment=Pagdigital disabled=no list=nobalance
add address=201.88.0.0/16 comment=f2b disabled=no list=nobalance
add address=200.201.0.0/16 comment="caixa economica" disabled=no list=\
nobalance
add address=170.66.0.0/16 comment="bb do brasil" disabled=no list=nobalance
add address=200.155.0.0/16 comment=bradesco disabled=no list=nobalance
add address=200.196.0.0/16 comment=itau disabled=no list=nobalance
add address=200.208.0.0/16 comment=sudameris disabled=no list=nobalance
add address=200.220.0.0/16 comment=santander disabled=no list=nobalance
add address=201.63.0.0/16 comment="wwws bradesco" disabled=no list=nobalance
add address=65.55.0.0/16 comment=MSN4 disabled=no list=nobalance
add address=74.52.0.0/16 comment="caixa economica" disabled=no list=nobalance
add address=74.125.0.0/16 comment="caixa economica" disabled=no list=\
nobalance
add address=174.133.0.0/16 comment="caixa economica" disabled=no list=\
nobalance
add address=200.219.137.0/24 comment="" disabled=no list=nobalance
add address=200.252.8.0/24 comment="" disabled=no list=nobalance
add address=200.196.226.0/24 comment="" disabled=no list=nobalance
add address=201.24.72.0/24 comment="" disabled=no list=nobalance
add address=78.46.46.139 comment="" disabled=no list=nobalance
add address=69.147.95.0/24 comment="""""YAHOO MAIL""""" disabled=no \
list=nobalance
add address=209.191.106.0/24 comment="""""YAHOO MAIL""""" disabled=no \
list=nobalance
add address=74.6.228.0/24 comment="""""YAHOO MAIL""""" disabled=no \
list=nobalance
add address=98.136.131.0/24 comment="""""YAHOO MAIL""""" disabled=no \
list=nobalance
add address=200.143.37.0/24 comment="""""WEBMOTORS""""" disabled=no \
list=nobalance
add address=65.54.0.0/16 comment=MSN1 disabled=no list=nobalance
add address=207.46.0.0/16 comment=MSN2 disabled=no list=nobalance
add address=64.4.0.0/16 comment=MSN3 disabled=no list=nobalance
add address=200.143.0.0/16 comment=Pagdigital disabled=no list=nobalance
add address=201.88.0.0/16 comment=f2b disabled=no list=nobalance
add address=200.201.0.0/16 comment="caixa economica" disabled=no list=\
nobalance
add address=170.66.0.0/16 comment="bb do brasil" disabled=no list=nobalance
add address=200.155.0.0/16 comment=bradesco disabled=no list=nobalance
add address=200.196.0.0/16 comment=itau disabled=no list=nobalance
add address=200.208.0.0/16 comment=sudameris disabled=no list=nobalance
add address=200.220.0.0/16 comment=santander disabled=no list=nobalance
add address=201.63.0.0/16 comment="wwws bradesco" disabled=no list=nobalance
add address=65.55.0.0/16 comment=MSN4 disabled=no list=nobalance
add address=74.52.0.0/16 comment="caixa economica" disabled=no list=nobalance
add address=74.125.0.0/16 comment="caixa economica" disabled=no list=\
nobalance
add address=174.133.0.0/16 comment="caixa economica" disabled=no list=\
nobalance
add address=200.219.137.0/24 comment="" disabled=no list=nobalance
add address=200.252.8.0/24 comment="" disabled=no list=nobalance
add address=201.2.207.0/24 comment="" disabled=no list=nobalance
add address=200.196.226.0/24 comment="" disabled=no list=nobalance
add address=201.24.72.0/24 comment="" disabled=no list=nobalance
add address=78.46.46.139 comment="" disabled=no list=nobalance
add address=69.147.95.0/24 comment="""""YAHOO MAIL""""" disabled=no \
list=nobalance
add address=209.191.106.0/24 comment="""""YAHOO MAIL""""" disabled=no \
list=nobalance
add address=74.6.228.0/24 comment="""""YAHOO MAIL""""" disabled=no \
list=nobalance
add address=98.136.131.0/24 comment="""""YAHOO MAIL""""" disabled=no \
list=nobalance
add address=200.143.37.0/24 comment="""""WEBMOTORS""""" disabled=no \
list=nobalance
add address=65.54.0.0/16 comment=MSN1 disabled=no list=nobalance
add address=207.46.0.0/16 comment=MSN2 disabled=no list=nobalance
add address=64.4.0.0/16 comment=MSN3 disabled=no list=nobalance
add address=200.143.0.0/16 comment=Pagdigital disabled=no list=nobalance
add address=201.88.0.0/16 comment=f2b disabled=no list=nobalance
add address=200.201.0.0/16 comment="caixa economica" disabled=no list=\
nobalance
add address=170.66.0.0/16 comment="bb do brasil" disabled=no list=nobalance
add address=200.155.0.0/16 comment=bradesco disabled=no list=nobalance
add address=200.196.0.0/16 comment=itau disabled=no list=nobalance
add address=200.208.0.0/16 comment=sudameris disabled=no list=nobalance
add address=200.220.0.0/16 comment=santander disabled=no list=nobalance
add address=201.63.0.0/16 comment="wwws bradesco" disabled=no list=nobalance
add address=65.55.0.0/16 comment=MSN4 disabled=no list=nobalance
add address=74.52.0.0/16 comment="caixa economica" disabled=no list=nobalance
add address=74.125.0.0/16 comment="caixa economica" disabled=no list=\
nobalance
add address=174.133.0.0/16 comment="caixa economica" disabled=no list=\
nobalance
add address=200.219.137.0/24 comment="" disabled=no list=nobalance
add address=200.252.8.0/24 comment="" disabled=no list=nobalance
add address=201.2.207.0/24 comment="" disabled=no list=nobalance
add address=200.196.226.0/24 comment="" disabled=no list=nobalance
add address=201.24.72.0/24 comment="" disabled=no list=nobalance
add address=78.46.46.139 comment="" disabled=no list=nobalance
add address=69.147.95.0/24 comment="""""YAHOO MAIL""""" disabled=no \
list=nobalance
add address=209.191.106.0/24 comment="""""YAHOO MAIL""""" disabled=no \
list=nobalance
add address=74.6.228.0/24 comment="""""YAHOO MAIL""""" disabled=no \
list=nobalance
add address=98.136.131.0/24 comment="""""YAHOO MAIL""""" disabled=no \
list=nobalance
add address=200.143.37.0/24 comment="""""WEBMOTORS""""" disabled=no \
list=nobalance
add address=65.54.0.0/16 comment=MSN1 disabled=no list=nobalance
add address=207.46.0.0/16 comment=MSN2 disabled=no list=nobalance
add address=64.4.0.0/16 comment=MSN3 disabled=no list=nobalance
add address=200.143.0.0/16 comment=Pagdigital disabled=no list=nobalance
add address=201.88.0.0/16 comment=f2b disabled=no list=nobalance
add address=200.201.0.0/16 comment="caixa economica" disabled=no list=\
nobalance
add address=170.66.0.0/16 comment="bb do brasil" disabled=no list=nobalance
add address=200.155.0.0/16 comment=bradesco disabled=no list=nobalance
add address=200.196.0.0/16 comment=itau disabled=no list=nobalance
add address=200.208.0.0/16 comment=sudameris disabled=no list=nobalance
add address=200.220.0.0/16 comment=santander disabled=no list=nobalance
add address=201.63.0.0/16 comment="wwws bradesco" disabled=no list=nobalance
add address=65.55.0.0/16 comment=MSN4 disabled=no list=nobalance
add address=74.52.0.0/16 comment="caixa economica" disabled=no list=nobalance
add address=74.125.0.0/16 comment="caixa economica" disabled=no list=\
nobalance
add address=174.133.0.0/16 comment="caixa economica" disabled=no list=\
nobalance
add address=200.219.137.0/24 comment="" disabled=no list=nobalance
add address=200.252.8.0/24 comment="" disabled=no list=nobalance
add address=201.2.207.0/24 comment="" disabled=no list=nobalance
add address=200.196.226.0/24 comment="" disabled=no list=nobalance
add address=201.24.72.0/24 comment="" disabled=no list=nobalance
add address=78.46.46.139 comment="" disabled=no list=nobalance
/ip firewall connection tracking
set enabled=yes generic-timeout=10m icmp-timeout=10s tcp-close-timeout=10s \
tcp-close-wait-timeout=10s tcp-established-timeout=1d \
tcp-fin-wait-timeout=10s tcp-last-ack-timeout=10s \
tcp-syn-received-timeout=5s tcp-syn-sent-timeout=5s tcp-syncookie=no \
tcp-time-wait-timeout=10s udp-stream-timeout=3m udp-timeout=10s
/ip firewall filter
add action=accept chain=input comment="ACEITAR CONEXOES PROXY" disabled=no \
dst-port=8080 protocol=tcp
add action=passthrough chain=unused-hs-chain comment=\
"place hotspot rules here" disabled=yes
/ip firewall mangle
add action=mark-connection chain=output comment="2-PROXY FULL" disabled=no \
dscp=4 new-connection-mark=proxyfull passthrough=yes protocol=tcp \
src-port=8080
add action=mark-packet chain=output comment="" connection-mark=proxyfull \
disabled=no new-packet-mark=proxyfull passthrough=yes
add action=return chain=output comment="" connection-mark=proxyfull disabled=\
no
add action=mark-connection chain=prerouting comment="hotspot full" disabled=\
no new-connection-mark=conn_hotspot passthrough=yes protocol=tcp \
src-port=64872-64875
add action=mark-connection chain=output comment="" disabled=no \
new-connection-mark=conn_hotspot passthrough=yes protocol=tcp src-port=\
64872-64875
add action=mark-packet chain=prerouting comment="" connection-mark=\
conn_hotspot disabled=no new-packet-mark=pacotes_hotspot passthrough=yes
add action=mark-packet chain=output comment="" connection-mark=conn_hotspot \
disabled=no new-packet-mark=pacotes_hotspot passthrough=yes
/ip firewall nat
add action=redirect chain=dstnat comment="Redirecionamento do Proxy" \
disabled=no dst-port=80 protocol=tcp src-address=192.168.1.0/24 to-ports=\
8080
add action=masquerade chain=srcnat comment="masquerade hotspot network" \
disabled=no src-address=192.168.1.0/24
add action=passthrough chain=unused-hs-chain comment=\
"place hotspot rules here" disabled=yes
add action=accept chain=dstnat comment=\
"""""""SERVI\C7OS NOBRES FORA DO PROXY""""""" disabled=no \
dst-address-list=nobalance dst-port=80 protocol=tcp
/ip firewall service-port
set ftp disabled=no ports=21
set tftp disabled=no ports=69
set irc disabled=no ports=6667
set h323 disabled=no
set sip disabled=no ports=5060,5061
set pptp disabled=no
avatar
isaquias
Baby
Baby

Mensagens : 24
Pontos : 24
Reputação : 0
Data de inscrição : 15/08/2011
Idade : 40
Localização Localização : belem do PARA

Voltar ao Topo Ir em baixo

Re: youtube derrubando conecxão do hotsport

Mensagem por isaquias em Seg 28 Jan - 11:07

/queue tree
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=5M max-limit=5M name="2 - CACHE-FULL" \
packet-mark=proxyfull parent=global-out priority=1 queue=default
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 max-limit=0 name="Hotspot - Download" \
packet-mark=pacotes_hotspot parent=global-in priority=8 queue=default
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 max-limit=0 name="Hotspot - Upload" \
packet-mark=pacotes_hotspot parent=global-out priority=8 queue=default
[admin@FALCAO-WIRELESS] >
avatar
isaquias
Baby
Baby

Mensagens : 24
Pontos : 24
Reputação : 0
Data de inscrição : 15/08/2011
Idade : 40
Localização Localização : belem do PARA

Voltar ao Topo Ir em baixo

Re: youtube derrubando conecxão do hotsport

Mensagem por morais2707 em Seg 28 Jan - 11:11

é o famoso web proxi, logo de cara, desabilita ele e as regras no mesmo, cara web proxi tem isso mesmo, principalmente quando colocar um porrada de regras, muitas delas sem utilidades.

__________________________________________________


++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++

Teresina_Piauí (86) 99456-5121
SKYPE: assistec.pi / email: [Você precisa estar registrado e conectado para ver este link.]
Facebook: [Você precisa estar registrado e conectado para ver este link.]

Serviços:
*Configuração em Mikrotik
*Sistema de Cache>
     °Thunder Cache
     °Brazil FW



[Você precisa estar registrado e conectado para ver este link.]

****Page seu serviço agora no cartão de crédito com PayPal****
avatar
morais2707
Power User
Power User

Mensagens : 1405
Pontos : 1809
Reputação : 248
Data de inscrição : 02/01/2012
Idade : 36
Localização Localização : TERESINA-PIAUI

Voltar ao Topo Ir em baixo

Re: youtube derrubando conecxão do hotsport

Mensagem por morais2707 em Seg 28 Jan - 11:20

na regra de redirecioanr o proxi, substitui por esta:

/ip firewall nat
add action=redirect chain=pre-hotspot comment="Redirecionamento do Proxy" disabled=yes dst-port=80 \
hotspot=auth protocol=tcp src-address=192.168.1.0/24 to-ports=8080

__________________________________________________


++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++

Teresina_Piauí (86) 99456-5121
SKYPE: assistec.pi / email: [Você precisa estar registrado e conectado para ver este link.]
Facebook: [Você precisa estar registrado e conectado para ver este link.]

Serviços:
*Configuração em Mikrotik
*Sistema de Cache>
     °Thunder Cache
     °Brazil FW



[Você precisa estar registrado e conectado para ver este link.]

****Page seu serviço agora no cartão de crédito com PayPal****
avatar
morais2707
Power User
Power User

Mensagens : 1405
Pontos : 1809
Reputação : 248
Data de inscrição : 02/01/2012
Idade : 36
Localização Localização : TERESINA-PIAUI

Voltar ao Topo Ir em baixo

Re: youtube derrubando conecxão do hotsport

Mensagem por morais2707 em Seg 28 Jan - 11:21

seu web proxo é novo, ou isso vem acontecendo agora.

__________________________________________________


++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++

Teresina_Piauí (86) 99456-5121
SKYPE: assistec.pi / email: [Você precisa estar registrado e conectado para ver este link.]
Facebook: [Você precisa estar registrado e conectado para ver este link.]

Serviços:
*Configuração em Mikrotik
*Sistema de Cache>
     °Thunder Cache
     °Brazil FW



[Você precisa estar registrado e conectado para ver este link.]

****Page seu serviço agora no cartão de crédito com PayPal****
avatar
morais2707
Power User
Power User

Mensagens : 1405
Pontos : 1809
Reputação : 248
Data de inscrição : 02/01/2012
Idade : 36
Localização Localização : TERESINA-PIAUI

Voltar ao Topo Ir em baixo

Re: youtube derrubando conecxão do hotsport

Mensagem por isaquias em Seg 28 Jan - 12:29

tem ums tres meses que eu fiz
avatar
isaquias
Baby
Baby

Mensagens : 24
Pontos : 24
Reputação : 0
Data de inscrição : 15/08/2011
Idade : 40
Localização Localização : belem do PARA

Voltar ao Topo Ir em baixo

Re: youtube derrubando conecxão do hotsport

Mensagem por isaquias em Seg 28 Jan - 13:17

morais2707 escreveu:na regra de redirecioanr o proxi, substitui por esta:

/ip firewall nat
add action=redirect chain=pre-hotspot comment="Redirecionamento do Proxy" disabled=yes dst-port=80 \
hotspot=auth protocol=tcp src-address=192.168.1.0/24 to-ports=8080

esta regra nao deu muito certo nao desabilitou foi toda minha net
avatar
isaquias
Baby
Baby

Mensagens : 24
Pontos : 24
Reputação : 0
Data de inscrição : 15/08/2011
Idade : 40
Localização Localização : belem do PARA

Voltar ao Topo Ir em baixo

Re: youtube derrubando conecxão do hotsport

Mensagem por isaquias em Qua 30 Jan - 15:50

alguem ai descobril aguma coisa??? alguem me de uma lus ai
avatar
isaquias
Baby
Baby

Mensagens : 24
Pontos : 24
Reputação : 0
Data de inscrição : 15/08/2011
Idade : 40
Localização Localização : belem do PARA

Voltar ao Topo Ir em baixo

Re: youtube derrubando conecxão do hotsport

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum